www.mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik [OT] 230V auf Antennenkabel


Autor: Jörn (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Ich habe bei mir ein neues Antennenkabel für den Fernseher verlegt( TV
ist jetzt weiter weg). Das ganze aufputz.Kabel hat 4mm durchmesser. Ist
ungefähr 5 Meter lang. Mußte das neue mit dem alten per F-stecker
verbinden. Bei berührung des mittelleiters hab ich einen gewischt
gekriegt. Bin dann mit nem Phasenprüfer dran und lämpchen leuchtet.
Komischerweise ist auf dem TV nichts zu merken alle Kanäle wunderbar.

Wie kann das sein???

Autor: thkais (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist das auch der Fall, wenn das Kabel nicht im Fernseher eingesteckt
ist?

Autor: Madwilli (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
erste möglichkeit

kein potenzialausgleich am verteiler / verstärker

zweit möglichlkeit

def vertärker / verteiler

dritte möglichkeit

def tv entkopplung im tuner

vierte möglichkeit

nagel durch das kabel in eine 220v leitung

Autor: dervatt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
muss nicht ungewöhnlich sein, sind ableitströme. die fliessen auch zu
einem geerdeten antennenkabel. nimm ein wechselstrommessgerät und mess
mal den strom der da so fliesst, wird nicht gross sein. pass aber
trotzdem auf.
tschaui

Autor: Ratber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Yo,das passiert öfters.

Ich hab das auch gehabt.

Nachdem der Keller ,wo mein Verstärker hängt, an einer anderen Phase
angeklemmt wurde hatte ich auch recht große Potentialunterschiede.

Ein Mantelstromfilter dazwischen und gut ists gewesen.

Autor: Jörn (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Also das kommt auch vor, wenn das Antennenkabel angeschlossen ist.

Das komische ist, dass dass nur gelegentlich auftritt. Mal ist spannung
drauf mal nicht.

Ich hab ei 230 V Kabel in der nähe liegen, aber nicht ganz parallel.
Wir da vielleicht irgendwas gekoppelt?

Danke  für die Antworten.

Autor: Madwilli (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ist da mehr als ein gerät angeschloßen
gibt es einen verteiler
ein oder mehrfamilienhaus
mit oder ohne antennendosen

??

möglichkeiten gibt es genug

gruß
madwilli

Autor: Jörn (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist ein Mehrfamilienhaus. Der Verstärker/verteiler ist im Keller und hat
4 Anschlüsse. Einer Davon wird nochmal verzweigt. Weiß nicht welche
leitung ich abbekomme.

Auf jeden Fall habe ich insgesamt 2 Antennendosen und zusätzlich ist
das kabel an zwei stellen getrennt bzw. dann wieder per stecker
verbunden worden. Hab in der Letzen Antennendose keinen
Abschlußwidertsand, weil man diesen dadrin gar nicht anbringen kann.

Gruß
Jörn

Autor: Peter Dannegger (peda)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Antennenanlagen müssen grundsätzlich geerdet werden !!!

Antennenverstärker sind aber oft mit 2-poligem Steckernetzteil, d.h.
darüber erfolgt keine Erdung.

Deshalb extra Erdleitung nötig !


Ältere Ferseher sind komplett auf Netzpotential und die Antennenbuchse
ist über Koppelkondensatoren angeschlossen. Diese lassen natürlich auch
die 50Hz hochohmig durch, fürs Kribbeln reicht das.

Ist die Anntennenanlage vorschriftswidrig nicht geerdet, kannst Du also
die Kribbelspannung eines anderen Fersehers abbekommen, aber nur, wenn
dieser an ist.



Erdpotentialdifferenzen dürfen aber nicht >30V überschreiten, sollten
also kein Kribbeln verursachen.

Da sie aber sehr niederohmig sind, können diese durchaus ein Koaxkabel
aufheizen (>10A möglich).



Peter

Autor: Madwilli (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@jörn

also ich würde dann auch mal darauf tippen das eines der geräte
die noch an der anlage hägen dein problemm verursachen.

aber wenn das nicht deiin eigenes haus ist wirst du woll nicht
drumm herum kommen deinen vermitter anzurufen damit dér die anlage
prüfen und erden läßt.

gruß
madwilli

Autor: Gerhard Schmidt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Kommt davon, wenn man Geräte ohne Schutzkontakte betreibt oder den
Schutzkontakt bei der letzten Renovierung mit Farbe zugekleistert hat.
Einige intelligente Netzteile haben von beiden Netzzuleitungen
Kondensatoren gegen Schutzerde zum Entstören. Wenn die Schutzerde aber
nicht angeschlossen ist, liegt sie über den Kondensator-Spannungsteiler
auf ca. 120 Volt. Und das auch nur, wenn das betroffene Gerät
eingeschaltet ist. Dürfte erklären, warum nur manchmal Saft drauf ist.

Mit der Methode kriegt man übrigens hervorragend Druckereingänge und
Parallelschnittstellen kaputt: eines von beiden Geräten an eine
ordentlich geerdete Dose, das andere an so eine
Häng-Mich-In-Die-Mitte-Schaltung. Ein absolut lautloser Tod. Wurde dann
beim Drucker ein Garantiefall. Leider nicht beim Rechner, der ebenfalls
das Zeitliche segnete.

Viel Spaß beim Suchen nach der betroffenen Steckdose.

Gerd

Autor: Jörn (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
mmmmhhh, von der anschlußdose der Telekom geht ein dickes kabel zum
einem Trinkwasser-Rohr, sollte also geerdet sein.

das Kabel geht danach in den Haus/leitungsverstärker, das Stromkabel
von dem Ding hat nur nen Eurostecker (kein Schutzkontakt)(schlimm oder
nicht schlimm).

Autor: Gerhard Schmidt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn die Annahme stimmt, dass es im Haus irgendein Gerät gibt, das die
Antennenleitung über Kondensator auf 120 Volt zieht, dann solltest Du
mal den Antennenmantel mit hochohmigem Vielfachmessgerät gegen Erde
messen. Die Anzeige sollte etwa 120 Volt oder etwas weniger betragen.
Wenn dem so ist, hilft nur die Erdung der Antennenanlage am Verteiler
im Keller.

Dass Antennenverteilungsanlagen nur selten geerdet sind, hängt damit
zusammen, dass die Anlagen aus der Zeit stammen, als es noch Antennen
auf den Dächern gab. Diese waren dann (korrekterweise) auf dem Dach
geerdet. Mit dem Rückbau der Dachantenne hängt die ganze Anlage dann
erdungsmäßig in der Luft.

MfG
Gerd

Autor: Micha (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Tach

also ich habe rft gelernt und 3 jahre antennenanlagen gemacht. auch
wenns komisch kilngt es hilft tatsächlich bei dem gerät das spannnung
macht den stcker andersrum in die steckdose zu stecken kein scherz 3
jahre erfahrung bei über 80.000 teilnehmern in 25 großanlagen die sache
mit der vernünftigen erdung is auch sehr wichtig,  aber das ein gerät
"strom" auf die leitung macht liegt an den C´s   und wie gesagt
stecker umdrehen  hiflt  häufig sinds die videorecorder gewesen.

so ich hoffe das hilft

Micha

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.