www.mikrocontroller.net

Forum: www.mikrocontroller.net Zugriffsprobleme


Autor: 3357 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bin ich der einzige, der in der letzten Zeit schwer zu 
mikrocontroller.net  durchkam ?

Autor: Ja (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja...

Autor: Gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nööö...

Aber der Flaschenhals muss nicht unbedingt im Server dieser Webseite 
gelegen haben.

Autor: 3357 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das ist richtig. Ich hab 2 verschiedene Rechner, die sind an 3 sehr 
unterschiedlichen Standorten, resp bei 3 sehr verschiedenen Providern 
... sehr seltsam.

Autor: 3357 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Allerdings mit derselben DNS Liste... so. Jetzt geht's besser. Hab auf 
DHCP geschaltet.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.