www.mikrocontroller.net

Forum: www.mikrocontroller.net Bug in uc & Elektronik


Autor: Klaas (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hey, als ich heute einen Beitrag in uc&Elektronik tippte und auf 
Vorschau ging kam nur eine leere Seite. Anders in GCC, Offtopic und 
Website, da wäre es gegangen. Der Fehler bestand von heute morgen bis 
nachmittag. Habs eben mochmal probiert und nun gehts wieder. Gibt es 
hier zeitweise eine Sperrung?

Autor: Gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das ist nur ein Testlauf der Fam.ministerin für ihren Internetfilter. 
Wahrscheinlich hat irgendwer in dem Bereich das Wort P*rno benutzt und 
der Filter hat den Bereich direkt in die Sperrliste mit aufgenommen. :-D

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.