www.mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Problem mit LIPO


Autor: Andreas Riegebauer (blackpuma)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Guten Abend!

Ich habe ein Problem mit einem LIPO. Ich habe ein Modellflugzeug und 
dort ist ein LIPO drinnen. Ich war letztens fliegen und habe das 
Flugzeug dann auf den Tisch gepackt weil ich es reparieren musste. Dabei 
war der LIPO immer angesteckt weil ich immer wieder die Funktion der 
Ruder überprüft habe. Wenn ich das nicht gebraucht habe habe ich den 
Regler abgeschaltet.

Jetzt wollte ich die Funktion wieder überprüfen. Habe die Fernsteuerung 
eingeschaltet und dann den Regler. Nix passiert. Nachmal das ganze und 
wieder nix passiert. Jetzt habe ich den LIPO aus dem Flugzeug genommen 
und die Spannung gemessen. 2,4V bei einem 3 Zellen LIPO.... Das ist 
denke ich zu wenig oder?

Kann ich den nochmal laden? Die Zellenspannung ist bei 0,76V.

LG
Andreas

Autor: Lupin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Kannst nochmal laden, der wird aber nicht mehr die Leistung bringen wie 
vorher.

Dein Regler zieht wohl auch standby strom oder so (?!). Man sollte 
grundsätzlich ganz ab klemmen.

Autor: Andreas Riegebauer (blackpuma)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich weiß nicht ob der Regler Strom zieht wenn er abgeschaltet ist. Am 
Regler selbst ist eingestellt LIPO also sollte er auch eine Sicherung 
eingebaut haben damit er den Akku nicht ganz entlät.

Irgendwie traue ich mich nicht den nochmal zu laden. Mir kommt der Akku 
auch irgendwie aufgeblasen vor.

Autor: Quarz... (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
defekt...
der kann entsorgt werden.

Autor: Walter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nach allgemeinem Tenor von Herstellern und div. Modellbauseiten ist ein 
LiPo mit weniger als 3V pro Zelle defekt.
Man kann zwar versuchen mit max 1/10 C zu laden, was aber nicht 
ungefährlich sein soll.
Da der Akku schon aufgebläht ist würde den lieber entsorgen und einen 
Neuen kaufen.

Hier noch ein paar Links:

http://de.wikipedia.org/wiki/Lithium-Polymer-Akkumulator

http://www.mikrokopter.de/ucwiki/LiPo

http://www.grs-batterien.de/consumer/index.htm

Autor: Andreas Riegebauer (blackpuma)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich werde am Freitag mit dem Akku zu dem Geschäft gehen bei dem ich den 
Regler gekauft habe. Die sollen mir den ersetzten. Ich sehe nicht ein 
wieso ich das zahlen soll!

Autor: Thomas (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der Akku ist Schrott und ihn nochmal zu laden bedeutet Brandgefahr!!!

Du kannst ja die gleiche Frage nochmal in einem Modellbauforum 
(http://www.rc-network.de/forum/, rclineforum.de) schreiben und sie 
werden dir das gleiche sagen.

Schuld bist übrigens du selber weil jeder Regler auch im Standby Strom 
zieht. Einerseits für sich, aber auch Empfänger und Servos brauchen 
etwas Strom. In der Summe schätze ich mal auf 50mA. Und die LIPO 
Einstellung des Reglers bezieht sich nur auf die Abschaltspannung des 
Motors während des Fluges. Der Standbystrom fließt sobalt der Akku 
angesteckt ist.

Autor: Andreas Riegebauer (blackpuma)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich sehe das nicht so das ich Schuld bin. Woher soll ich wissen das der 
Regler einen Standby Strom zieht wenn er auf aus ist? Manche werden 
sagen das steht in der Anleitung aber die ist leider auf Tschechisch und 
das kann ich nicht lesen!

Wenn für mich ein Akku betriebenes Gerät auf aus ist dann ist es auch 
aus!

Autor: Georg A. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Haben die Lipos in dem Dunstkreis eigentlich keine DAU-Schutzschaltung 
gegen Unter/Überladung? Kommt mir jedenfalls dringen notwendig vor... 
Dann kann es sein, dass die nur die Spannungsabgabe verhindert. Mal 
vorsichtig (mit ~100mA) laden könnte sie wieder lösen. Wenn dann die 
Spannung gleich wieder über 2.5V pro Zelle ist, ist wohl nichts 
schlimmes passiert.

Autor: Thomas (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Modellbau-Lipos haben soetwas nicht, weil:
1. es kommt auf jedes Gramm an
2. es kommt auf jedes Volt an
3. Es kommt auf jeden Cent an
4. die Ströme sind >20A. Teilweise über 100A

Autor: PJ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Der Akku ist Schrott und ihn nochmal zu laden bedeutet Brandgefahr!!!

Sogar Explosionsgefahr.
Es gibt da ein paar recht eindringliche Videos auf Youtube o.ä.

Das sollte man weder auf die leichte Schulter nehmen noch so einen schon 
deformierten Akku in der Hosentasche mit sich tragen. Das kann zu üblen 
Verletzungen bis hin zum Tod führen.

Da ein schon halb zerstörter und schon aufgeblähter Akku möglicherweise 
von allein weiter vor sich "hingärt", bis er plötzlich und unerwartet 
mit Stichflammen verbrennt und/oder explodiert, sollte man sich sehr 
genau und gut überlegen, wo man so ein Ding überhaupt hintut oder 
unbeaufsichtigt liegen lässt, bevor es dann anderen Leuten zur 
Entsorgung überlässt, die natürlich ebenfalls über diese Gefahren 
Bescheid wissen müssen.

Autor: Andreas Riegebauer (blackpuma)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Was muss denn eigentlich passieren das sich so ein Akku aufbläht?

Überlast, zu wenig Spannung, Feuchtigkeit???

Autor: Εrnst B✶ (ernst)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Andreas Riegebauer schrieb:
> Was muss denn eigentlich passieren das sich so ein Akku aufbläht?

Du oder der Akku-Hersteller haben was falsch gemacht.
Eine mehrseitige Liste mit möglichen Fehlern sowie bunten YouTube-Videos 
dazu findest du z.B. hier:

http://www.rchelisite.com/lipo_battery_charging_an...

Autor: Thomas (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Überlast, zu wenig Spannung, zu viel Spannung, zu hohe Temperatur, zu 
alt, Fehlproduktion

Lipos sind sauempfindlich und saugefährlich. Es würde mich nicht wundern 
wenn sich dein Akku jetzt gerade selber entzündet. Ích würde ihn 
außerhalb des Gebäudes und Feuerfest lagern.

Ich will dir ja keine Angst machen, aber:
http://rclineforum.de/forum/thread.php?threadid=201754

http://www.rc-network.de/forum/showthread.php?t=120479

Autor: Andreas Riegebauer (blackpuma)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja ich habe auf Youtube schon ein paar Videos gesehen. Ich habe den Akku 
schon ins freie befördert und in einen Ton Blumentopf gepackt.

Autor: Εrnst B✶ (ernst)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Andreas Riegebauer schrieb:
> Ja ich habe auf Youtube schon ein paar Videos gesehen. Ich habe den Akku
> schon ins freie befördert und in einen Ton Blumentopf gepackt.

Gute Entscheidung.
Ich bin mit LiPos sehr vorsichtig, nachdem ich mal eine defekte, 
tiefentladene Zelle kurzgeschlossen hatte.
Hat zwar keine Ladung mehr angenommen, und nur noch < 0.1V 
Leerlaufspannung... Aber beim Kurzschließen ist sie trotzdem heiß 
geworden und hat ihr Überdruckventil bemüht...

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.