www.mikrocontroller.net

Forum: PC Hard- und Software Laptop fährt nicht mehr hoch - noch leuchten irgendwelche LED's


Autor: Torsten J. (olivegarden)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

Habe folgendes Problem. Hab einen ACER Laptop (Aspire 7000 Serie) der 
nie Probleme beim Hochfahren, während des Betreibes usw. gemacht hat.

Jetzt, nach ca. 10min Betreibszeit wechselte er ganz kurz die Helligkeit 
des LCD von hell auf leicht dunkel und wieder zurück, dann leuchtete die 
Bluetooth LED (obwohl keines verbaut) und die eBay LED (obwohl diese nie 
gefunzt hat bzw. zugewiesen werden konnte). Dann ging er plötzlich aus 
und wollte noch einmal kurz anfahren, aber danach sagte er gar nichts 
mehr.

Beim eingesteckten Akku und Ladegerät muss ja normalerweise die Lade LED 
gehen, aber diese geht auch nicht mehr. Zusammengefasst geht keine 
einzige LED mehr, noch Power LED usw. und es läuft kein Lüfter an.

Also wenn er irgendeine Fehlermeldung hätte oder auch irgendeine Art 
rumspinnen würde, aber nichts dergleichen. Ist das jetzt, da der Laptop 
gar nichts mehr sagt, eher ein gutes Zeichen - zwecks Defekt (SMD 
Sicherung, Prozessor usw.) - oder der totale Tod (Motherboard)?

Vielen Dank im Voraus.













OliveGarden

Autor: Thomas (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das ist vermutlich eine defekte Strombuchse in Verbindung mit einem 
leeren Akku. Könnte natürlich auch ein defektes NT sein. Der Fehler mit 
der
schwankenden Helligkeit wäre typisch. Ach ja dass du vorher kein Problem
hattest glaube ich weniger.

Thomas

Autor: Torsten J. (olivegarden)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der Laptop hatte vorher wirklich nie Probleme gemacht, sonst wären mir 
diese Probleme (kurz vor dem plötzlichen Aus) wohl nicht aufgefallen.
Außerdem ist der Akku komplett voll, hatte ihn vorher noch aufladen 
können und 10 bis 15min Betriebszeit machen diesen nicht leer.

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Total finster könnte auch Board sein, wenn es nicht der Strom ist. Mehr 
könnte Dir bestimmt die Suchmaschine verraten, wenn Du deinen genauen 
TYP in den Foren suchst.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.