www.mikrocontroller.net

Forum: Haus & Smart Home Offtopic FIs im Nebenhaus fliegen raus


Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Freunde, sorry für Offtopic-Post aber ich wollte mich nicht dafür 
extra in irgendnem komischen Board anmelden müssen und die Experten 
tummeln sich ja hier auch :)

Also erstmal die Situation beschreiben:
Mein altes Fachwerkhaus wurde im Frühling abgerissen. Über den 
Dachständer der Freileitungsversorgung kam der Saft am Zählerkasten im 
Altbau an und wurde von dort über 4*16mm² Erdkabel an einen 1985 
errichteten Bau auf dem gleichen Grundstück weitergereicht.
Jetzt sitzen der Dachständer und der alte Zähler auf bzw. in einem 
Nebengebäude, damit das Fachwerkhaus abgerissen werden konnte. Die 
Leitung ins "1985"-Haus wurde dementsprechend verlängert und direkt am 
Zähler angeschlossen. Jetzt steht der Rohbau für ein neues Holzhaus an 
Stelle des alten Fachwerkhauses und in dessen Keller ist die neue 
Hauptverteilung mit Automaten für das neue Holzhaus. Hier kommt nun der 
gezählte Saft über 5*16mm² vom Nebengebäude an und geht direkt über 
einen Lasttrennschalter und das bestehende Erdkabel ins 1985-Haus sowie 
parallel dazu über neue RCDs auf Leitungsschutzschalter für den Neubau.

Und jetzt kommt das Problem:
Im neuen Verteilerkasten ist hinter einem 40A/30mA RCD und 16A LS eine 
Steckdose installiert, die für Elektrowerkzeuge benutzt wird. Nun 
passiert es regelmäßig, dass bei Benutzung bestimmter Geräte (Rührquirl, 
Handkreissäge, Motorsäge) die beiden FI's (40A/300mA) im 1985-Haus 
rausfliegen. Das kann ich mir überhaupt nicht erklären weil die ja 
eigentlich so gar nichts miteinander zu tun haben (sollten)!

Mein Anliegen:
Vermag mir jemand zu erklären warum genau das passiert und wie ich das 
fixen kann?

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Andreas Frisch schrieb:
> Und jetzt kommt das Problem:
> Im neuen Verteilerkasten ist hinter einem 40A/30mA RCD und 16A LS eine
> Steckdose installiert, die für Elektrowerkzeuge benutzt wird. Nun
> passiert es regelmäßig, dass bei Benutzung bestimmter Geräte (Rührquirl,
> Handkreissäge, Motorsäge) die beiden FI's (40A/300mA) im 1985-Haus
> rausfliegen. Das kann ich mir überhaupt nicht erklären weil die ja
> eigentlich so gar nichts miteinander zu tun haben (sollten)!

Sollten triffts. Realität ist: Irgendwo NACH dem FI sind PE und N 
verbunden.  VOR dem FI sollten die ja korrekt verbundne sein.
Beim Einschalten der Verbraucher (sollten halt kräftig genug sein).
hast Du Stromfluß über über N und PE, was zu Stromfluß führt auf dem PE. 
Und dann macht der RCD vulgo FI das was er soll: Er löst aus (weil der 
nicht der gesamte Strom nur über N fließt).
>
> Mein Anliegen:
> Vermag mir jemand zu erklären warum genau das passiert und wie ich das
> fixen kann?

Die Installation vom in solchen Dingen erfahrenen E-lektriker 
durchmessen und den Fehlerpunkt beseitigen lassen?

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Andrew Taylor schrieb:

> Sollten triffts. Realität ist: Irgendwo NACH dem FI sind PE und N
> verbunden.  VOR dem FI sollten die ja korrekt verbundne sein.
> Beim Einschalten der Verbraucher (sollten halt kräftig genug sein).
> hast Du Stromfluß über über N und PE, was zu Stromfluß führt auf dem PE.
> Und dann macht der RCD vulgo FI das was er soll: Er löst aus (weil der
> nicht der gesamte Strom nur über N fließt).


NACH dem (1985er) FI ist ja alles noch genau wie vor dem Abriss des 
alten Fachwerkhauses, und früher hat der auch nie ausgelöst, wenn im 
alten Haus irgendein größerer Verbraucherer angeschaltet wurde. Wenn der 
NEUE RCD auslösen würde, dann verstünde ich alles, dann wäre klar 
irgendwo ein Fehler in der neuen Hauptverteilung. Aber im Prinzip ist 
alles exakt wie vorher (bloß mit neuen REGs) und das ist es was mich so 
stutzig macht.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hm. Ich weiß nicht so recht.

Gegenbeispiel:
Habe hier einen FI-Schalter für meinen Basteltisch. Wenn ich an dem ein 
Miniwerkzeug ("Dremel") mit elektronischer Geschwindigkeitssteuerung 
anschließe, hauts mir manchmal auch diesen Fi-Schalter raus. Immer beim 
Einschalten des Werkzeugs. Könnte sowas z.B. an einem Gleichrichteffekt 
liegen? Ich vermute da drinnen eine Phasenanschnittsteuerung. Der Gag 
ist nun: Das Teil hat keinen PE-Anschluß!


Gruß -
Abdul

Autor: Uwe Nagel (ulegan)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@Abdul

Da dürfte dein Dremel irgendeinen Isolationsfehler haben. Der 
Fehlerstrom fliesst über Gehäuse und Hand zur Erde und eben nicht durch 
N in den FI zurück.
Das sollte man jedoch als deutliches Kribbeln in der Hand merken, 
zumindest, wenn man den FI mal weg lässt...
Dazu braucht der Dremel keinen PE-Anschluss.
Ansonsten solltest du die Verkabelung des FI's oder seine Funktion 
anzweifeln, gerade der ordnungsgemässe Anschluss scheint auch erfahrenen 
Fachleuten immer wieder Schwierigkeiten zu bereiten ;)

Uwe

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich möcht mal mit dazu in den Raum werfen, dass die Geräte bei denen bei 
mir das Problem auftritt, auch alles samt drehzahlgeregelte Maschinen 
sind (glaub ich zumindest) auf jeden Fall die Sägen und die 
Bohrmaschine! Und die haben teilweise Kunststoffgehäuse ohne blanke 
Metallteile....

Autor: Gerry E. (micky01)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Du könntest die Gegenprobe mit einem 2kW-Heizlüfter machen.
Danach mit dem regelbaren Staubsauger.

Ich würde aber erst mal im Sicherungkasten nachschauen, ob auch alle 
Schrauben schön festgezogen sind. Und im Zweifelsfall doch den 
Elektriker rufen.

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hab gerade mal mit dem Minimal-Funktionstest (Baufassung mit Glühbirne 
zwischen L und PE an den entsprechenden Steckdosen) die Funktion der 
RCDs überprüft, dabei lösen sie alle korrekt aus (und die im Nebenhaus 
bleiben wie es sich gehört drin!). Also es ist irgendwie schwer 
reproduzierbar.
Andere Maschinen (Kompressor, Tisch-Kappsäge usw.) von 1-2 kW laufen 
übrigens auch durchaus im Konzert alle einwandfrei. Ich habe auch eine 
andere Handkreissäge (1450 W) sowie eine Schlagbohrmaschine, beide mit 
Drehzahlregelung bei denen nie was passiert.

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wäre es möglich, daß durch die Phasenschnittsteuerung irgendwelche 
"Stehende Wellen" im Hinterhaus zur FI-Auslösung führen ?
http://de.wikipedia.org/wiki/Fehlerstromschutzschalter
Wenn sich der Strom durch die Auslösespule unsymmetrisch wird, kommt die 
Auslösung.

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
klingt ein bisschen obskur aber irgendsowas müsste es ja sein. ich hab 
auch schon gerätselt ob es evtl. an unterschiedlichem erdpotential 
liegen könnte weil die beiden häuser separate fundamenterder besitzen 
die nur über den N-leiter miteinander verbunden sind (da wurde 
seinerzeit am Kabel zwischen den Häusern gespart, es ist wie erwähnt nur 
4-adrig) aber früher funktionierte es eigentlich auch, wobei ich mir 
nicht sicher bin ob da überhaupt mal eines der Probleme verursachenden 
Geräte mal an einem Stromkreis im alten Haus angeschlossen war.

Autor: Hennessy (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich glaube zwar nicht an ein Selektivitätsproblem, aber hast Du das mal 
ausschliessen können?

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
siehe schon 22.09.2009 00:15

Warum nur bei einigen ===> drehzahlgeregelten Maschinen
-entweder durch Gleichrichtereffekt ?
-versaute Sinuswellen ?
-irgendwo ein Netzfilter? j/n
-Y-Entstör-Kondensatoren j/n

Zweifelhafte Erdausgleichsströme würden auch bei anderen Maschinen 
fließen?

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hennessy schrieb:
> Ich glaube zwar nicht an ein Selektivitätsproblem, aber hast Du das mal
> ausschliessen können?

das kommt doch nur in frage wenn ich da schutzschalter kaskadieren 
würde, oder? die rcd-kreise sind hier ja parallel zueinander

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Uwe Nagel schrieb:
> @Abdul
>
> Da dürfte dein Dremel irgendeinen Isolationsfehler haben. Der
> Fehlerstrom fliesst über Gehäuse und Hand zur Erde und eben nicht durch
> N in den FI zurück.
> Das sollte man jedoch als deutliches Kribbeln in der Hand merken,
> zumindest, wenn man den FI mal weg lässt...
> Dazu braucht der Dremel keinen PE-Anschluss.
> Ansonsten solltest du die Verkabelung des FI's oder seine Funktion
> anzweifeln, gerade der ordnungsgemässe Anschluss scheint auch erfahrenen
> Fachleuten immer wieder Schwierigkeiten zu bereiten ;)
>

Ja ja.

1. Das Gehäuse ist aus Kunststoff. Da fließt nicht wirklich Strom.
2. Der FI ist in die Steckdose gesteckt als Zwischengerät. Hab da nix 
gebastelt oder tiefergelegt.
3. Diese Steckdose ist wiederum über den FI im Sicherungskasten 
abgesichert. Der bleibt aber drinnen.


Da bin ich erstmal ratlos.


Gruß -
Abdul

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dann schau Dir mal den "Sinus" genauer an. Wahrscheinlich irgendwelche 
Phasenverschiebungen und Oberwellen ? Dafür gibt es spezielle 
FI-Schalter.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
oszi40 schrieb:
> Dann schau Dir mal den "Sinus" genauer an. Wahrscheinlich irgendwelche
> Phasenverschiebungen und Oberwellen ? Dafür gibt es spezielle
> FI-Schalter.

Meinst du mich damit?

Wenns denn die einfachste Form der Leistungsregelung ist, also 
Phasenanschnitt, dann sind da mächtig Oberwellen.
Vielleicht geht der Ferritkern im FI auch kurz in die Sättigung?
Oder wie wärs mit dem Erklärungsversuch: Die Phasenanschnittmimik 
steuert nicht symmetrisch an. Leichte Asymmetrie beider Halbwellen und 
das Ferritschen macht jedesmal einen kleinen Hopser mehr in Richtung 
Sättigung...
Klingt aber auch nicht so dolle.


Was sind das für spezielle FI-Schalter? Nun befürchte ich, daß ich hier 
um die Diskussion sachlich halten zu können, das Teil(e) aufschrauben 
werden muß. Habe ich natürlich bereits schonmal gemacht. Bei mir wird 
fast alles mal geöffnet. Früher ging dabei auch viel kaputt ;-) Na ok, 
gaaaaaaanz früher. Leider vergessen, was drinnen war.

Aber erstmal ziehe ich einen Caffe und ne runde TV.


Gruß -
Abdul

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es gibt FI mit Charakteristik "A" und "B"
Die Auslösecharkteristik B sollte auch mit Gleichstrom und 
Mischfrequenzen bis 1MHz zurecht kommen.

Bei Hager.de gibt es ein .pdf dazu.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hm, oszi40 scheint der Sache näher zu kommen. Nur seine Antwortsform 
läßt zu wünschen übrig :)
Web3.0 kompatibel ist es so:
http://www.google.de/search?hl=de&safe=off&q=fi+a+...

Und die Antwort wäre:
http://www.hager.de/files/download/0/128485_1/0/FI...

Werde ich mir heute abend mal in Ruhe ansehen.
Ich befürchte schon jetzt, daß FI mehr verspricht als hält.


Dackel dackel ... Zählerkasten -
Abdul

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@ ehydra:

Dann schau mal bitte ob bei Dir ein ABB oder AEG   RCD verbaut ist.
Typ wäre hilfreich zu wissen.

B für den Haushalt ist die falsche Spur.

Der Grund für die Einführung von B war vor allem, das die A Typen bei 
Gleichfehlerströmen nicht zuverlässig auslösen. Nämlich nicht auslösen.
Du hast aber gerade das Problem das Dein RCD auslöst.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Verbaut ist:
schupa
NPFI 25.030.4 SK
30mA

Gut, das die Dinger keinen Internetzugang haben ;-)

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Abdul K. schrieb:
> Verbaut ist:
> schupa
> NPFI 25.030.4 SK
> 30mA

Nun, da sagt meine Lietratursammlung nix wirklich Böses drüber.

Dennoc hist eine Taushc nicht so schlecht um mal zu testen.
Wenn Du mal 10 Euro übrig hast, ersteiger Dir einen Hager oder Siemens 
für 5 Euro zzgl. 3-5 Euro Versand bei 1-2-3

>
> Gut, das die Dinger keinen Internetzugang haben ;-)

Wer weiß was die dann noch so tun würden ,-))

Autor: Gerry E. (micky01)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hab mal gehört, dass es auch bei FIs Alterungserscheinungen geben soll.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Andrew Taylor schrieb:
> Nun, da sagt meine Lietratursammlung nix wirklich Böses drüber.
>
> Dennoc hist eine Taushc nicht so schlecht um mal zu testen.
> Wenn Du mal 10 Euro übrig hast, ersteiger Dir einen Hager oder Siemens
> für 5 Euro zzgl. 3-5 Euro Versand bei 1-2-3
>

Ich glaub wird reden völlig aneinander vorbei. Diese genannten FI 
schalten nicht aus, sondern nur dann wenn sie sollen. Allein der 
Steckdosen-nachrüstbare FI hier am Tisch macht das und der hat am 
Ausgang den PE offen, da der Bohrer schutzisoliert ist.

Außerdem war ich nicht der ursprüngliche Fragesteller. Wenn bei mir bei 
90% der Einschaltungen der FI nicht rausfliegt, reicht mir das.

Ich hatte es nur erwähnt, weil ich es mir nicht wirklich erklären kann 
und das meinige Beispiel dem Fragesteller verblüffend ähnelt.


Also warum sollte ich einen FI wechseln? Das kommt eh noch. 
Vorgeschriebene Tauschintervalle wird die Lobby schon noch durchsetzen.

Immerweiter das Leben teuer machen. Nur so kann man die Masse schön in 
Abhängigkeit halten.


Gruß -
Abdul

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@ Andreas Frisch (fraxinas)

mal ne Frage:
Kabelkapazitäten und Isolationswerte "belasten" ja FI's
könnte es sein, das Du durch neue Fundamenterder den Erderwiderstand
der FI's verkleinert hast?

Wigbert

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wigbert Picht-dl1atw schrieb:
> @ Andreas Frisch (fraxinas)
>
> mal ne Frage:
> könnte es sein, das Du durch neue Fundamenterder den Erderwiderstand
> der FI's verkleinert hast?
>
> Wigbert


Sicherlich.
Jedoch bezieht sich der TE auf 300mA RCDs, die für ihn unerklärlich 
auslösen.
Ein 0.3 A RCD ist ein ordentlicher Brocken.

Sofern vorher der Erder ausreichend gut war, kannst Du da schon heftigst 
den Erderwiderstnad verkleinern ohne das es Auswirkungen hat.

Bei einem 30mA RCD sieht die Sache schon etwas defiziler aus.

Ich bleibe dabei:
Die Installation vom in solchen Dingen erfahrenen Elektriker
durchmessen und den Fehlerpunkt beseitigen lassen.
Vermutung aufgrund des geschilderten Fehlerbildes: PE und N sind nach 
dem RCD  verbunden.
Und um es nochmal deutlichst zu sagen: Der RCD ist gemeint der 
"auslöst".

Da würde ich anfangen zu suchen. Doch Ihr könnt das ja gerne anders 
machen.

Aber ganz sicher ist der TE mit seiner Frage in
de.sci.ing.elektrotechnik
besser aufgehoben.

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
äh kann ich mir nicht vorstellen, die "alten" FIs im 1985er haus haben 
ja sozusagen einen "eigenen" fundamenterder immer gehabt, und der blieb 
auch, die sehen den "neuen" erder zwar auch über die PEN-leitung 
zwischen den häusern aber wüsste nicht wie das die zusätzlich belasten 
sollte. zumal die ja nen faktor 10 höheren ansprechstrom haben, sollte 
wenn überhaupt zuerst der RCD im neuen kasten rausfliegen, oder?

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ich hab übrigens grade mal geschaut was das für welche sind, also die 
"alten" sind Schupa NPFI 40/0,3 SK, diese lustigen zum drehen

und das neue sind ganz normale Hager CDA440D

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Andreas Frisch schrieb:
> äh kann ich mir nicht vorstellen,
>  die "alten" FIs im 1985er haus haben
> ja sozusagen einen "eigenen" fundamenterder immer gehabt, und der blieb
> auch, die sehen den "neuen" erder zwar auch über die PEN-leitung
> zwischen den häusern aber wüsste nicht wie das die zusätzlich belasten
> sollte.

Nun, ich denke soweit waren wir bereits.
Spätestens jetzt ist es ratsam, dass Dir einen fachkundigen Elektriker 
suchst.
Kannst dann ja mal posten was dieser ausgemessen hat und wie/ort der 
Fehlerort ist.


> zumal die ja nen faktor 10 höheren ansprechstrom haben, sollte
> wenn überhaupt zuerst der RCD im neuen kasten rausfliegen, oder?

Nein. Weil über den neuen 30mA RCD kein durch den Fehler verursachter 
Strom fließt.

Sondern nur der Belastungsstrom einen elektrisch als ok einzustufenden 
Verbrauchers. Folglich macht der 30mA RCD genau das was er soll: Er löst 
nicht aus.


Das was Du oben ansprichst ist das Thema kaskadierte RCD, Beipiele dazu
(die man wenn man etwas sucht auch selbst per google  x fach diskutiert 
findet):
30mA hinter 300mA RCD etc. UND Fehlerstrom fließt über beide RCDs

Das ist aber ein ganz anderer Fall als hier.

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Ein 0.3 A RCD ist ein ordentlicher Brocken

nicht unbedingt, der könnte wohl schon ab 150mA auslösen.
Der alte Erder könnte duch Rohrleitungen, Blitzschutz, Schirm Koax
usw. zum neuen Fundamenterder Verbindung haben. Dazu kommt:
traurige Isolationswerte (ich sags mal so) der Altanlage.
Die Schaltschlösser der FI's sind auch nicht mehr ganz frisch.
So kommt Eins zum Anderen. Wenn der Erderwiderstand durch neue
Fundamenterder drastisch verkleinert wurde, ist der Weg frei
für grössere Ableitströme...

Fest steht, irgendetwas wurde verändert, wenn die FI's vorher
nicht auslösten....

Aber macht mann, ohne mal mein Messgerät auszupacken, ist das nur
ein Rätselraten.

Wigbert

Autor: Michael (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Schätze du hat Probleme mit DC Strömen. Leicht zu testen mit einem Fön 
mit 2 Stufen. In Stufe 1 ist die Leistungsreduzierung meist mit einer 
Diode gelöst. Zieht also schön Gleichstrom. Wenn FI in Stufe 1 auslöst 
und in Stufe 2 nicht ist es das.

Mfg Michael

Autor: Josef Z. (jozi59)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Da ist mit sehr hoher Wahrscheinlichkeit eine Verbindung zwischen N und 
PE. Und diese Verbindung kann irgendwo an einer ganz anderen Leitung 
sein.

Ich habe auch schon einmal einen solchen Fehler gesucht. Nur wenn man im 
Keller das Licht einschgeschaltet hat, flog der FI raus. Der Fehler war 
aber eine Lampenkabel im ersten Stock. Dort lagen N und PE auf dem 
Metallrahmen einer abgehängten Decke, weil irgend jemand die 
Isolierungen an einer Leitung zu weit entfernt hat.

Man kann nur jeden einzelnen PE am Sicherungskasten abklemmen, und 
prüfen ob der Fehler verschwindet. Mühsam, aber eine andere Lösung sehe 
ich im Moment nicht.
Danach hast Du zumindest den Stromkreis der die Ursache für das Problem 
ist eingekreist.

Also am besten einen Elektriker kommen lassen.

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Eine Verbindung zwischen N und PE würde ich auf jeden Fall auch
als erstes prüfen. Wobei wir dann wieder, wie mehrfach richtig
erkannt, beim Einsatz eines Messgerätes wären..

Wigbert

Autor: MKWler (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>>Datum: 25.09.2009 11:07

Andreas Frisch schrieb:
>>  die "alten" FIs im 1985er haus haben
>> ja sozusagen einen "eigenen" fundamenterder immer gehabt, und der blieb
>> auch, die sehen den "neuen" erder zwar auch über die PEN-leitung
>> zwischen den häusern....

Warum schreibt er da:  PEN-leitung?
Vorher so:
 >Hier kommt nun der gezählte Saft über 5*16mm² vom Nebengebäude...
Sehr komisch.

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Josef Zimmermann schrieb:
> Da ist mit sehr hoher Wahrscheinlichkeit eine Verbindung zwischen N und
> PE. Und diese Verbindung kann irgendwo an einer ganz anderen Leitung
> sein.
>
> Ich habe auch schon einmal einen solchen Fehler gesucht. Nur wenn man im
> Keller das Licht einschgeschaltet hat, flog der FI raus. Der Fehler war
> aber eine Lampenkabel im ersten Stock. Dort lagen N und PE auf dem
> Metallrahmen einer abgehängten Decke, weil irgend jemand die
> Isolierungen an einer Leitung zu weit entfernt hat.
>
> Man kann nur jeden einzelnen PE am Sicherungskasten abklemmen, und
> prüfen ob der Fehler verschwindet.


Nein. Den PE klemmt man bittschön nicht ab!!!!
Das kann (da hier fehlerhafte Verdrahtung anzunehmen ist) 
lebensgefährlich werden.

Wenn, dann den N des jeweiligen Stromkreises.
Und dann nimmt man ein MESSGERÄT und mißt diesen abgeklemmten N gegen 
PE.

Und das Meßgerät ist bitte nicht der eingebaute RCD, getreu der Devise 
löst aus/löst nicht aus.


> Mühsam, aber eine andere Lösung sehe
> ich im Moment nicht.
> Danach hast Du zumindest den Stromkreis der die Ursache für das Problem
> ist eingekreist.
>
> Also am besten einen Elektriker kommen lassen.

So langsam nimmt das Gestalt an .-)

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hmm,

warum eigentlich PE oder N abklemmen?

Dein FI ausschalten und zw. N-Schiene(hinter FI und) PE Schiene
messen. Dort darf keine Verbindung sein.

Wenn eine Verbindung zw. N und PE hinter den FI wäre und die
Installation ist richtig ausgeführt, würde bei Anschalten einer
Last(hinter den FI Altbau) der FI im Altbau auslösen.
Klar, da durch den PE/N kurzschluss der
zurückfliessende Strom nur teilweise durch den FI fliessen würde.
Aber die Geräte funktionierten doch im Altbau?

Wigbert

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wigbert Picht-dl1atw schrieb:
> Hmm,
>
> warum eigentlich PE oder N abklemmen?


Nur den N.

>
> Dein FI ausschalten und zw. N-Schiene(hinter FI und) PE Schiene
> messen. Dort darf keine Verbindung sein.

Das ist an sich richtig. Nur wäre die Analge dann in Ordnung.
Und wir würden hier nicht diskutieren.

Es ist dort wohl eine Verbindung zwischen PE und N.
Um den Ort zu finden, trennt man die einzelnen N der Einzelstromkreis 
nacheinander ab. Und mißt.

Und da man es nicht oft genug sagen kann: Nicht die einzelnen PE der 
Einzelstromkreise.

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vergesst bitte nicht, daß gaaanz oben stand, daß der FI NUR bei 
BESTIMMTEN Geräten im Hinterhaus rausflog...

>dass bei Benutzung bestimmter Geräte (Rührquirl,
>Handkreissäge, Motorsäge) die beiden FI's (40A/300mA) im 1985-Haus

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@Andrew Taylor (marsufant)

hab ich was verpasst? wissen wir schon ob eine Verbindung zw.
N und PE ist? Wofür die Arbeit? Wenn ja dann

>Nur den N.

@oszi40 (Gast)
>Im neuen Verteilerkasten ist hinter einem 40A/30mA RCD und 16A LS eine
>Steckdose installiert, die für Elektrowerkzeuge benutzt wird. Nun
>passiert es regelmäßig, dass bei Benutzung bestimmter Geräte (Rührquirl,
>Handkreissäge, Motorsäge) die beiden FI's (40A/300mA) im 1985-Haus
>rausfliegen

also eigentlich unbeteiligte FI's fliegen raus

fliegt nun der Altbau FI raus , wenn im Altbau der Kronleuchter an ist?
(kann das nicht mehr finden)

Wigbert

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> also eigentlich unbeteiligte FI's fliegen raus
>
> fliegt nun der Altbau FI raus , wenn im Altbau der Kronleuchter an ist?
> (kann das nicht mehr finden)
>
> Wigbert


jo, eigentlich unbeteiligte FI's im altbau fliegen raus... wobei 
natürlich da immer irgendwas an ist (standby-geräte, server, kühltruhe 
usw.) also ich kann nicht sagen ob es passieren würde wenn dort gar 
nichts angeschlossen wäre.



und wegen weiter oben:

> Warum schreibt er da:  PEN-leitung?
> Vorher so:
>  >Hier kommt nun der gezählte Saft über 5*16mm² vom Nebengebäude...
> Sehr komisch.

der saft kommt über neu verlegtes 5*16mm² vom "GANZ ALTEN" zähler (in 
garage) in den "NEUEN" verteilerkasten im neubaukeller (mit neuen RCDs 
und LS für den neubau) und zweigt aber vor diesen sicherungen auch 
nochmal ab in den keller des "1985"-hauses und dies nur mit bestehenden 
4*16mm², so war das gemeint mit PEN
ich messe morgen mal alle kreise des neuen verteilers ob irgendwo ein 
schluss zwischen N und PE vorliegt

sonst irgendwelche ströme über z.b. koax-schirme oder 
metall-rohrleitungen kann ich ausschließen da nichts dergleichen 
vorhanden ist (wasser geht zwar über ein PE-rohr wobei das hier nichts 
mit nem schutzleiter zu tun hat sondern für polyethylen steht ;)

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
wenn Du vor den unbeteiligten FI's prüfst wird das nicht viel bringen

Wigbert

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
welche meinst du jetzt mit "unbeteiligt"?

das problem muss ja irgendwie durch den umbau aufgetreten sein, 
innerhalb vom 1985-haus ist alles in ordnung (behaupte ich) denn die FIs 
dort flogen ja vorher auch nie raus :) (außer wenn sie sollten...)

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vielleich wurde ja beim Umbau eine Leitung angebohrt oder halb 
abgerissen. Irgendwas muß sich verändert haben.

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>das problem muss ja irgendwie durch den umbau aufgetreten sein

mein Reden. Veilleicht hat aber auch der Umbau erst den Fehler ans
Tageslicht gebracht. Warum auch immer.

erstmal alles in Frage stellen, auch die sonst so zuverlässige
Anlage.

mit "unbeteiligt" meinte ich die 1985 Wohnhaus FI's die unkontrolliert
auslösen

Wigbert

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
... lösen die FIs nur bei ===> BESTIMMTEN Geräten aus ???
Dann steck die "BESTIMMTEN" Geräte doch zu Gegenprobe woanders an !

Meine Theorie ist weiterhin
1.irgendwo ungünstig was gebrückt ?
2.Durch Phasenschnittsteuerung entsteht Frequenzgemisch was ungleich 
durch den FI fließen könnte. Ein Oszi könnte hier bei der Diagnose 
helfen.

Autor: Wigbert Picht (wigbert) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>... lösen die FIs nur bei ===> BESTIMMTEN Geräten aus ???
>Dann steck die "BESTIMMTEN" Geräte doch zu Gegenprobe woanders an

das Problem ist doch , das die Geräte VOR den auslösenden FI's
betrieben werden. Oder, das wäre so als würde Dein Nachbar die
Geräte betreiben. Und trotzdem wird ein Auslösestrom durch die
1985 Wohnhaus FI's getrieben.

Wigbert

Autor: Andreas Frisch (fraxinas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ich glaub ich hab den Fehler gefunden. In einer Abzweigdose im 
Außenbereich kam ein PE-Leiter vom 1985-Haus sowie einer vom ehemals 
alten Fachwerkhaus, jetzt Neubau, an und die waren miteinander 
verbunden, ich habe die voneinander getrennt und seither hats nicht mehr 
klick gemacht. Mal drauf hoffen dass das so passt.

Autor: Abdul K. (ehydra) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
etwas kurios.

Autor: Timo S. (kaffeetas)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hab hier auch einen FI der sich manchmal "komisch" verhält.
Folgender Aufbau mit 2 Steckdosenleisten, davon eine von Kopp mit FI Idn 
10mA
B-Charakteristik.

- erste Steckdosenleiste (ohne FI)
  - PC
  - Schreibtischlampe
  - zweite Steckdosenleiste (mit FI)
    - kein Verbraucher eingesteckt (normalerweise Drucker)

jetzt passiert es manchmal beim ausschalten der Schreibtischlampe 
(Halogen) dass der FI auslöst obwohl keine Verbraucher dranhängen. Es 
ändert sich dadurch nichts, da ja keine Verbraucher dranhängen. Die 
Drucker hab ich ausgesteckt nachdem mir das aufgefallen war. Das 
Auslösen kann ich auch ohne Verbraucher provozieren.

Die Schreibtischlampe habe ich noch nie geöffnet und ich verspüre auch 
kein "kribbeln" beim Ausschalten. Die Lampe hat nur ein Eurokabel also 
keinen PE.

Der Aufbau mit den Steckdosenleisten ist mit der Zeit so "gewachsen" es 
steckt also keinerlei Planung hinter diesem Aufbau ;-)

Gibt es hierzu eine "erleuchtende" Erklärung.
Grüße
 Timo

Autor: vergessen... (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Falls mal jemand mit der N abklemmerei anfangen sollte...

Bitte auf jeden Fall beachten das wenigstens der Leitungsschutzschalter 
draussen ist,
denn über ein ev. gestecktes Gerät kann man auch auf dem N eine 
gepatscht bekommen !!!

Also an immer an die 5 Regeln denken !

Autor: Hennessy (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
N Abklemmerei: Auf jeden Fall alle Geräte zuerst abklemmen. Die könnten 
es u.U. nicht überleben.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.