www.mikrocontroller.net

Forum: Haus & Smart Home Problem / "Störung" Induktionskochfeld


Autor: Maik Borchert (maik1971)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

gleich vorweg: NEIN, ich will nicht selbst "Hand anlegen" und an der 
Elektronik unseres Induktionskochfeldes "herumschrauben"!
... aber ich würde gern wissen, WO viellicht die Ursache für das 
eigenartige Verhalten des Induktionskochfeldes liegen könnte.

Es handelt sich um ein ca. 2,5 Jahre altes Einbau-Kochfeld von 
Küppersbusch. Das Kochfeld wird über "On/Off", "+" und "-" Schaltflächen 
direkt auf der Glasoberfläche des Kochfeldes bedient.
Das Kochfeld "hängt" an insgesamt 3 Sicherungen im Zählerschrank - ob's 
auf 400 V läuft, weiß ich aber nicht ganz genau, aber ich denke JA.

Nun das "Problem":
Es kommt zeitweise vor, daß die 7-Segment-Anzeige, die es für jede der 
vier Kochzonen gibt und die jeweilige Leistungsstufe anzeigt, 
intervallmäßig blinkt und anscheinend auf der Kochzone nicht richtig 
Leistung "anliegt", obwohl ein geeigneter Topf auf der Kochzone steht. - 
Manchmal wird bei Leistungsreduzierung (z.B. von "9" auf "5" 
herunterschalten) der Intervall zwischen "Power" und "Pause" zu Gunsten 
der "Power"-Phase (gefühlt?) länger.
Manchmal hilft es auch, alle drei Sicherungen kurz "aus" und dann wieder 
"ein" zu schalten - dann liegt wieder volle "Power" an und nichts blinkt 
mehr.
Es kann auch manchmal funktionieren, den Topf auf eine andere Kochzone 
umzusetzen.
Manchmal aber hilft alles "Experimentieren" nicht: das Kochfeld "läuft" 
einfach nicht bzw. nicht 100%-ig ...
... und zwei Stunden später oder am Folgetag kann man auf allen 
Kochzonen (fast) die volle Leistung abfordern.

Gibt es ein "Phänomän" in Form von "schwachem Strom" vom 
Energieversorger vielleicht doch, oder WO könnte die Ursache für die 
Fehlfunktion unseres Kochfeldes liegen?

Herzlichen Dank im Voraus sagt

Maik

: Verschoben durch Moderator
Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Oder Letzteres. Die Blinkfunktion zeigt an das das Feld nicht genug 
Leistung zugeführt bekommt weil:
- der Topf ungeeignet ist.
- Temperatursensor in der Elektronik Grenztemperatur anzeigt (weil die 
Belüftung unter dem Feld zu knapp gewählt wird von 20% der 
Küchenmontierer und daher der Inverter es schön warm hat).
- weil in Summe die Maiximalleistung des IGBT Inverters justement 
ausgeschöpft ist.


So sagt die Installationsanleitung von Küppersbusch.

Autor: Arno R. (conlost)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Eventuell ein Wackelkontakt in der Anschlussdose.

Autor: Peter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Eventuell ein Wackelkontakt in der Anschlussdose.
bei der Leistungen eines Induktionskochfeld hätte sich der Fehler schon 
längst selbst vernichtet

Autor: Arno R. (conlost)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nicht unbedingt, wenn der Wackler nur beim MP ist.
Ich nehme mal an, das die Elektronik nicht an den
400V hängt, sondern an 230V.

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Arno R. schrieb:
> Ich nehme mal an, das die Elektronik nicht an den
> 400V hängt, sondern an 230V.

Deine Annahme ist korrekt. Die Elektronik hängt ausschließlich an 230 V.
Sowohl die Leistungsteile als auch das Steuerteil.

Autor: Maik Borchert (maik1971)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Ersteinmal vielen Dank für die vielen Antworten!
Ein "Wackelkontakt" würde doch aber nicht erklären, warum machmal auf 
allen vier Kochzonen über Stunden die (fast) volle Leistung abgefordert 
werden kann, OHNE daß es EINE einzige Störung gibt und an anderen Tagen 
geht's (zeitweise) garnicht.
An "Überhitzung" der Elektronik habe ich auch schon gedacht, aber da es 
manchmal auch bei garantiert "kalter" Elektronik (da Kochfläche seit 
Stunden NICHT gebraucht) passiert, bin auch da am Zweifeln ...
WARUM geht's manchmal wieder, wenn ich die Sicherungen kurz 
"aus"-geschaltet habe??? - Kann sich die Steuerungselektronik ähnlich 
einem PC-System "aufhängen"???

Herzliche Grüße von

Maik

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Was nicht im Küppersbusch Manual steht:

- Gerät ist fehlerhaft.

Will sagen: Alles möglich.

Mein Neff Feld hat auch seine "Eigenheiten" an manchen Tagen.

Aber wenn Du sowas detailliert wissen willst: So eine Frage wie Deine 
ist gut in einem Haushaltstechnik Forum aufgehoben. Genau gesagt: Besser 
aufgehoben.

Da triffst Du dann auf Dutzende von Postern, die gerne kochen und 
ähnliche Kochfeld-Erfahrungen gemacht haben (oder eben auch nicht).

Autor: Soeren A. (abraxa)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Spricht etwas dagegen, mal einen Anruf bei Kueppersbusch zu taetigen und 
zu fragen?

Immerhin koennte auch die Elektronik defekt sein.

Autor: Maik Borchert (maik1971)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Soeren A. schrieb:
> Spricht etwas dagegen, mal einen Anruf bei Kueppersbusch zu taetigen und
> zu fragen?
>

Hallo!

Eigentlich spricht NICHTS dagegen, außer:
Die netten Damen im Call-Center, die ich als NICHT-Küchenmonteuer 
-Verkäufer  -Kundendienst erreichen kann, werden mir im Rahmen einer 
"Ferndiagnose" vermutlich deutlich weniger zu meinem Problem sagen 
können, als die Fachleute HIER! :-) - ... also schicken die 
Küppersbusch-Damen mir den Kundendienst und da die Garantie schon "rum" 
ist, wird's teuer!
Ich habe mal eine Abrechnung gesehen, als der Küppersbusch-Monteuer 
kommen mußte, weil im Kühlschrank das Licht (mal wieder) nicht 
funktionierte (Schalter verschmort): Allein die Fahrtkosten waren bei 
ca. 130 km Anfahrt schon "utopisch"!

Trotzdem: Vielen Dank für den Tip!

Herzliche Grüße von

Maik

Autor: Andrew Taylor (marsufant)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Da kannste es auch versuchen:

www.teamhack.de


Dort sind bestimmt eher Leute unterwegs die Küchengeräte betreuen ,-)

Autor: Soeren A. (abraxa)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
> Allein die Fahrtkosten waren bei ca. 130 km Anfahrt schon "utopisch"!

Verstehe... eigene Reparatur ist also nicht gewollt, damit aus dir 
ordentlich Profit geschlagen werden kann. Gut, da bringt anrufen 
wirklich nichts.

Autor: Maik Borchert (maik1971)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Soeren A. schrieb:
>> Allein die Fahrtkosten waren bei ca. 130 km Anfahrt schon "utopisch"!
>
> Verstehe... eigene Reparatur ist also nicht gewollt, damit aus dir
> ordentlich Profit geschlagen werden kann. Gut, da bringt anrufen
> wirklich nichts.

Hallo!

Es ist NICHT so, daß ich eine Reparatur NICHT will und bei meiner 
Anmerkung bezüglich der Fahrtkosten ging es auch nicht darum, daß ich 
den Betrag (den ich wegen Garantie ja nicht bezahlen braucht) als 
Abzocke ansehe: WENN der nächste 
Küppersbusch-(Werks-)Kundendienstmitarbeiter, der "damals" noch kam, 130 
km Anfahrt bis zu mir hat, entstehen logischerweise höhere Kosten, als 
wenn der Monteuer "gleich um die Ecke" seine Werkstatt hat...

WENN aber z.B., wie ja mehrfach vermutet wurde, ein "Wackelkontakt" als 
Ursache SEHR warscheinlich sein sollte, würde ich ersteinmal den 
Elektromeister "meines Vertrauens" nachschauen lassen und nicht gleich 
den Werkskundendienst holen.

@ Andrew: Vielen Dank für den Link. Ich werde auch dort mal fragen. :-)

Herzliche Grüße von

Maik

Beitrag #4565077 wurde von einem Moderator gelöscht.
Autor: rüdiger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
mein induktionsfeld (bosch) baujahr 2009, gibt seit gestern abend
geäusche ab, ähnlich wie eine belüftung. läßt sich auch durch
ausschalten der sicherung nicht beheben.

was kann ich tun?

Autor: Georg W. (gaestle)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
rüdiger schrieb:
> mein induktionsfeld (bosch) baujahr 2009, gibt seit gestern abend
> geäusche ab, ähnlich wie eine belüftung. läßt sich auch durch
> ausschalten der sicherung nicht beheben.
>
> was kann ich tun?

Die Leiche wider begraben und einen passenden Faden aufmachen! Genauere 
Angaben zu Typ usw. wären auch kein Fehler und steigern die 
Wahrscheinlichkeit einer zielführenden Antwort.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.