www.mikrocontroller.net

Forum: www.mikrocontroller.net Probleme mit der Thread-Ansicht


Autor: Diplomand (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Kann mir jemand einen Tipp geben, warum auf meinem Arbeits-PC (ich bin 
hier arbeitsbedingt gelegentlich!) ein Thread auf µc.net wie beigefügt 
ausschaut?

Artikel etc. sind problemlos zu lesen. Nur sobald ich einen Thread 
aufmache sieht das so aus. In der Druckansicht wird es normal 
dargestellt!

IE7 - FF wird von der IT nicht geduldet :-(
XP

Hab heute schon verzweifelt die IE-Optionen durchforstet, aber leider 
erfolglos!

Autor: Diplomand (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
sorry, hab nicht gesehen das über mir ein ähnlicher Post steht.
Hab mit den falschen Stichworten gesucht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.