www.mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Komisches Problem mit Elektroinstallation


Autor: Gregor (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo

Heute ist mir etwas ziemlich komisches wiederfahren.
Ich studiere auf einer TU Elektrotechnik und in einer Lücke zwischen 
zwei VO's hab ich mich in das Studienzentrum begeben um ein 
Laborprotokoll am Laptop fertigzustellen. Da ich den Laptop bereits in 
den vorhergehenden VOs auf Akku laufen hatte, war es auch an der Zeit 
den nun leeren Akku währenddessen wieder aufzuladen.

Bevor ich fortfahre noch etwas zum Studienzentrum. Das ist ein großer 
Saal in dem Tische zu Gruppen zusammengestellt sind (ca 30 solche 
Gruppen). Zu jeder dieser Tischgruppen gibt es eine 4- fach 
Steckdosenleiste. Diese Steckerleiste hängt von der Decke herab. 
Parallel zu der herunterhängenden Steckerleiste ist eine ca. 3mm dicke 
Eisenkette angebracht, die oben an der Decke befestigt ist. Das 
herunterhängende Kabel der Steckerleiste ist in ca. 20cm Abständen mit 
einem Kabelbinder an diese Kette befestigt. Soviel ich weis sind jeweils 
4 solcher Steckerleisten an einen LS- Schalter angeschlossen. Die Kabel 
der Steckerleisten werden oben in eine durch den gesamten Saal 
verlaufende Kabeltrasse geführt.

Doch nun zum konkreten Fall:

Das Studienzentrum war mittelmäßig frequentiert und auf den 
Steckerleisten hangen eigentlich nur Laptopnetzteile und vll. noch 
Handyladegeräte. Also war der Stromkreis nicht sonderlich ausgelastet. 
Ich will nun mein Netzteil ebenfalls einstecken. Doch sobald ich mit dem 
Stecker an die Kontakte in der Steckerleiste kam gab es einen satten 
Knall und die drei anderen Tische inklusive dem an dem saß waren ohne 
Strom.
Ich war schon etwas verwundert, da das Netzteil gerade einmal 1 Jahr alt 
ist und es eher unwahrscheinlich ist, dass es schon kaputt sei.

Zum Zustand des Netzteils ist zu sagen, dass die Kabel, Netzkabel wie 
auch das Kabel zum Laptop in ausgezeichnetem Zustand sind. Es gibt keine 
Beschädigungen bzw. gebrochene Litzen, da ich das Kabel immer so 
aufwickle, dass es zu keine Litzenbrüchen kommen kann. Typbezeichnung: 
HIPRO HP-OL093E03P für einen Fujitsu Siemens Laptop

So nun den Verantwortlichen wegen wiedereinschalten des LS geholt. 
Dieser meinte nur, dass das möglicherweise am Stromkreis liege.
Das hat mich schon verwundert, da ich nicht dachte, dass ein mit 16A 
abgesicherter Stromkreis sich so leicht überlasten lässt.

Noch mehr hab ich mich gewundert, als ich das Netzteil zuhause 
eingesteckt habe. Es funktioniert ohne Probleme.

Ich bin natürlich froh, dass das Netzteil keinen Schaden genommen hat, 
dennoch gibt mit der Vorfall von heute zu denken, da ich mir das 
irgendwie nicht ganz erklären kann, was den (offensichtlichen) 
Kurzschluss ausgelöst haben könnte.

Hat jemand von euch vll. eine Idee was da passiert war.

Autor: MaWin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Einschaltstromstoss.

Du hast das Netzteil zufällig in einem Moment eingesteckt, als die 230V 
Wechselspannung an ihrem Höchstwert war, so 320V, und es floss ein hoher 
Strom zum Aufladen des Elkos im Gleichspannungskreis deines Netzteils.

Dieser Stromstoss reicht aus, um die Sicherung auszulösen, daher 
befindet sich vor dem Elko ein NTC als current inrush limiert, aber auch 
die begrenzen den Strom nicht auf normale Werte, sondern vielleicht auf 
den 10-fachen Betriebsstrom.

Nur aus diesem Grund allein sollte das aber nicht die Sicherung 
auslösen, Glühlampen haben schliesslich auch 10-fachen 
Einschaltstromstoss. Daher gehe ich noch davon aus, daß in solchen 
Momenten noch mehr zufälliges passieren muss, z.B. die elektrische 
Verbindung in der Steckdose über etwas Metallspäne hergestellt wird, die 
durch den Stromstoss verdampft wird, und dann in der Steckdose zwischen 
2 Kontakten ein Plasma bildet, welches dann einen Kurzschluss bildet. 
Das würde den doch recht heftigen Funken in solchen Momenten erklären.

Autor: Michael Maier (bruckschi)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe ein ähnliches Problem mit meinem Notebooknetzteil. Stecke ich es in 
die Steckdose, sieht man das sich ein bläulicher Funken bei den 
Kontakten bildet. Ist dies Gesund für das Netzteil? Kann man das 
irgendwie abstellen?

Autor: Mike Hammer (-scotty-)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich vermute was anderes.
Vermutlich ist/sind die Metallstreifen in den Steckdosen lose
und wenn man was einsteckt wird die defekte Leiste auf die 
Schutzleiterschiene gedrückt (Manchmal komisch verlegt) und
es knallt. Das kann bei einigen Steckdosenleisten, vor allem
bei Chinamüll schnell passieren. Seit einigen Jahren sind auch
diese roten Sperrmechanismen eingebaut weil die EU das so will.
Diese geben beim Einstecken die Steckdose nur frei wenn beide
Stifte gleichzeitig eingeführt werden. So eine Art Kindersicherung
halt. Bei FI-Absicherung eigentlich überflüssig aber diese
Schutztechnik gibts nicht überall bzw. ist auch nicht überall
nachrüstbar. Manche Stecker die defekt sind oder sich wegen
schlechtem Kontakt über Gebühr erwärmen sind dann so geschädigt
das der Sperrmechanismus nicht mehr sauber überwunden werden kann
und die meisten Anwender versuchen es dann mit Gewalt, was dann zu
Lasten der Kontakte geht, wie oben beschrieben. Manchmal sind
auch Federn, die sich in den Spermechanismen befinden, lose oder
gebrochen und verursachen einen Kurzen. Solche Defekte hatte
ich schon mehrfach. Übrigens müssen Anwendungsmängel nicht bei
einem selbst vorhanden sein. Das kann auch ein verschleppter
Mangel sein. Ich würde die Steckdose mal öffnen und schauen ob
innen drin etwas abgebrochen ist.

Autor: fisch (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Könnte es nicht auch ein Kondensator am Eingang des Netzteils gewesen 
sein, der einen Kurzschluss hatte? Beim Kurzschluss verdampfte die 
Leiterbahn oder der Kondensator selbst, womit er beseitigt wurde.

Autor: Gregor (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo

Ich melde mich wieder einmal.

Die Erklärung von MaWin ist am glaubwürdigsten. Das mit der 
Kontaktschiene in der Steckdose hab ich mir auch gedacht, dann wäre es 
aber nicht zu Verrußungen und ebenso dem Abschmelzen der obersten 
Schicht Steckkontaktes (nicht der Steckerleiste sondern des Steckers des 
Netzteils) gekommen.

Mike Hammer schrieb:
> eit einigen Jahren sind auch
> diese roten Sperrmechanismen eingebaut weil die EU das so will.
> Diese geben beim Einstecken die Steckdose nur frei wenn beide
> Stifte gleichzeitig eingeführt werden. So eine Art Kindersicherung
> halt.

Die Steckerleisten haben keinen Schutzmechanismus bzw Kindersicherungen. 
Sind ganz normale Steckerleisten. Sie sehen ziemlich robust aus.

fisch schrieb:
> Könnte es nicht auch ein Kondensator am Eingang des Netzteils gewesen
> sein, der einen Kurzschluss hatte? Beim Kurzschluss verdampfte die
> Leiterbahn oder der Kondensator selbst, womit er beseitigt wurde.

Jedes Notebooknetzteil, auch das biligste, was ich von meinem nicht 
behaupten kann (kostet neu ca 70€) haben zumindest eine Schmelzsicherung 
eingebaut. Die würde bei netzteilinternen Fehlströmen durchbrennen und 
das Netzteil würde folglich nicht mehr funktionieren. Meins funktioniert 
jedoch weiterhin einwandfrei. Bliebe nur noch das Kabel, das einen 
Kurzschluss verursacht haben könnte. Jedoch hab ich das Kabel 
genauestens untersucht und keine Auffälligkeiten feststellen können. 
Weiters läuft das Netzteil jetzt schon seit ca. 6h mit genau demselben 
Kabel ohne Probleme.


Michael Maier schrieb:
> Habe ein ähnliches Problem mit meinem Notebooknetzteil. Stecke ich es in
> die Steckdose, sieht man das sich ein bläulicher Funken bei den
> Kontakten bildet. Ist dies Gesund für das Netzteil? Kann man das
> irgendwie abstellen?

Da brauchst du dir keine Sorgen machen. Das ist normal. Das tut weder 
dem Netzteil noch deiner Elektroinstallation was. Jedoch kann es 
passieren wenn man mehrere solcher Schaltnetzteile an einen Stromkreis 
anschließt und diese dann alle gleichzeitig einschaltet, z.B. durch eine 
Steckerleiste mit Schalter, dass die Einschaltströme der einzelen 
Netzteile zu einem solch hohen Strom addieren, dass der LS abschaltet.

MfG

Autor: begeisterterungarnbesucher (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi!
Ich hatte ein ähnliches Erlebnis, als ich im letzten Ungarnurlaub mein 
Laptopnetzteil an eine Billig-China-Steckerleiste anschließen wollte. 
Grund war, wie nach sezieren der Leiste festzustellen war, eine 
überzählige Gehäuseniete, die bei der Produktion hineingefallen sein muß 
und durch das Gewackel am Gehäuse einen Kurzschluß verursacht hat. 
Schüttel doch mal an der Steckerleiste, ob es verdächtig klappert (und 
sich der Effekt wiederholen läßt ;)).

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.