www.mikrocontroller.net

Forum: PC Hard- und Software Probleme mit Bilderrahmen von Motorola


Autor: Mario K. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Ich habe einen Digitalen Bilderr. v. der Firma Motorola vom Typ 
LS1000W.
Desweiteren  habe ich mir einen Account bei Picasas eingerichtet und 
Bilder hochgeladen ( und öffentlich gemacht).
Ich bekomme das nicht gebacken, dass mir der Bilderrahmen die Bilder von 
Picasas anzeigt. Dazu brauch man nur den Zugang eingeben also benutzer 
und passwort und schon sollte es losgehen im Bilderrahmen. Angenommen 
hat er ja soweit alles nur angezeigt bekomme ich nichts. Hat einer von 
euch Erfahrung damit gemacht?

mfg mario

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.