www.mikrocontroller.net

Forum: Platinen AKKU Tausch Sony PCG-C1VE


Autor: Lois Seiringer (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,
ich habe die einzelnen Akkus (3 Stück) von meinem Picturebook
getauscht.
Das Problem ist, dass die Platine am Pluspol keinen Strom durchläßt.

Kann mir jemand in dieser Angelegenheit helfen??

Durch die Überbrückung mit einem Kabel vom Pluspol der Li-Ionenakkus
auf den Platinenanschluss kann ich den Computer wieder betreiben.
Er zeigt jedoch immer 100% Ladekapazität an.
Ich bin mir auch nicht sicher, ob man dadurch auch ein Problem bei der
Ladung (Überladung) der Akkus bekommen kann.

Recht herzlichen DANK im Voraus für Infos die mir weiterhelfen.

MFG
Alois Seiringer

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.