www.mikrocontroller.net

Forum: Platinen Protel Power Problem


Autor: Urs Müller (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi

Nun ich habe ein kleines Problem das sicher nicht schwirig ist aber es
bereitet mir kopfschmerzen.
Ich bin an einem Schema zeichnen und ich habe da mit dem Power so meine
mühe. Ich habe alle Bauelemente mit +5V Verbunden, und bekomme eine
Fehlermeldung das das Programm die Speisung nicht findet. Da hat es
auch recht ich weiss nicht wie ich diese Einbinde. Für die Speisung
hatte ich mir an eine DC/DC Speisung gedacht.

Für eine Antwort bedanke ich mich schon im Voraus.

Mit freundlichen Grüssen

Urs Müller

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.