www.mikrocontroller.net

Forum: PC Hard- und Software Schläge beim Schleudern


Autor: AcrobatReader (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

wollte euch mal um eure Meinung bitten. Unsere Waschmaschine hat seit 
ein paar Tagen das Problem, dass sie kurz vor Beginn des Schleuderns so 
merkwürdige (laute) Schläge von sich gibt. Und zwar ist es so, dass vor 
dem Schleudern die Maschine langsam anläuft. Wärend diesem Anlaufen 
treten diese Schläge auf, wenn die Maschine dann auf Touren gekommen 
ist, verschwinden die Geräusche wieder.

Scheint eindeutig ein mechanisches Problem zu sein. Mein Tip sind die 
Aufhängefedern. Was meint ihr, macht es Sinn da was zu reparieren?

GdAR

Autor: HariboHunter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mach das Ding doch mal auf und schau mal rein.
Vieleicht kann man einen Schaden schon sehen.

Autor: AcrobatReader (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hab ich gerade mal gemacht. Die Trommel hüpft da richtig krass drin rum 
und Federn habe ich auch keine gesehen. Es gehen nur 4 Stoßdämpfer von 
der Trommel runter auf eine Eisenschiene. Vielleicht haben die ja nen 
Schaden. Sollte mich aber wundern, denn das Problem besteht exakt seit 
unserem Umzug.

Autor: Matthias (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Warte noch ein paar Tage und dann kann die Waschmaschine laufen ! Meine 
konnte es jedenfalls, oder anders gesagt, sie ist aufgrund der Schläge 
zwei Meter weit gehüpft.... Hab mir dann eine neue gekauft.

Autor: Christoph Kessler (db1uq) (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
bei meiner Waschmnaschine war mal nach dem Umzug einer der Stoßdämpfer 
aus seiner Halterung gesprungen

Autor: AcrobatReader (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> bei meiner Waschmnaschine war mal nach dem Umzug einer der Stoßdämpfer
> aus seiner Halterung gesprungen

Und nach einsetzen war wieder alles in Ordnung? Ich geh mal in den 
Keller und hole die Transportsicherungen und bau die wieder ein. Dann 
lege ich sie mal auf die Seite und schau mir das an.

Autor: Hans Hans (hanshans)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hersteller ? Typ ?
eventuell sind die oberen Federn ausgehängt und ins Gerät gefallen

Autor: AcrobatReader (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es ist eine Gorenje WA1042, kein hochwertiges Modell. Mir fehlt jetzt 
nur das Geld für eine neue Maschine bzw. eine Reparatur und wenn man sie 
problemlos selbst reparieren kann, wäre nicht schlecht.

Autor: Unbekannter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Entweder Stoßdämpfer und/oder Federn oder evtl. das Lager. Meine hat 
auch geschlagen, dachte dann auch zu erst, es sind die Stoßdämpfer. Habe 
sie dann ausgewechselt (waren nicht teuer, für beide inkl. Versand rund 
12,- Euro).

Aber Pustekuchen. Schlägt immer noch. Vermutlich ist es das Lager an der 
Trommel. Um das auszuwechseln habe ich aber noch keine Lust gehabt. Da 
muss ich die Maschine ja fast komplett zerlegen. Jetzt rattert sie schon 
seit fast 1,5 Jahren vor sich hin und läuft immer noch.

Vielleicht überwinde ich mich mal, das Lager zu wechseln. Aber 
wahrscheinlicher ist, dass ich sie rattern lass, bis sie verreckt. Sie 
steht im Keller mit Bodenablauf, da ist es mir egal was passiert.

Nur Schleudern tu ich nicht mehr so schnell. 1500 Touren will ich dem 
(vermutlich) kaputten Lager dann doch nicht zumuten.

Und das lustige dabei: Das Rattern ist sogar in der letzten Zeit wieder 
weniger geworden. Wahrscheinlich ist das Lager jetzt so ausgelutscht, 
dass nichts mehr zum rattern da ist...

Autor: Wegstabenverbuchsler (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hinweis: Preiswerte Ersatzteile für weiße Ware gibts bei nedis 
(www.nedis.de)

Autor: Hans Wurst (condor)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo AcrobatReader,

schau mal in diesem Forum nach, WWW.teamhack.de
Die Leutchen sind super dort, und ich habe seitdem keinen 
Waschmaschinenkoffski bei mir in der Wohnung gehabt.

Zu deinem Schlagen:

Pumpt deine Maschine ab? Wenn nein, Abwassersieb reinigen.

Du sagtest, das ihr die Maschine zwecks Umzugs transportiert habt. Mit 
oder  ohne Transportsicherung. Wenn nein, brauchst Du neue Dämpfer. Das 
ist leider meist so. Bei EBAY habe ich ein Paar für unser Maschine für 
10Euro inkl. Versand bekommen. Der Händler um die Ecke wollte 35 Euro 
haben.


Gruß Condor


Autor: AcrobatReader (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe die Maschine jetzt auseinander genommen und festgestellt, dass 
offenbar ein Federbein hinüber ist. Und zwar das, welches sich von 
hinten gesehen auf der linken Seite befindet. Da muß was geplatzt sein, 
denn ringsum ist alles voll schwarzer, fester Pampe und die Kolbenstange 
ist total locker. Dumm ist, dass beim Versuch das Teil zu reinigen auch 
die Typenbezeichnung abging. Auf den beiden anderen Federbeinen, welche 
sich auf der rechten Seite befinden, steht die Bezeichung SUSPA 008 
30042 und die Teile haben eine schwarze Plastikmanschette. Das Federbein 
auf der linken Seite ist gleich groß, hat aber eine rote Manschette.

Jetzt hoffe ich mal, dass mir die Jungs bei WWW.teamhack.de weiterhelfen 
können.

Echt dumm, dass die Typenbezeichnung abging. Ich könnte mir in den A.... 
beißen, wäre ich nur etwas vorsichtiger gewesen.

P.S.: Danke für den Tip mit WWW.teamhack.de, (auch) ein wirklich gutes 
Forum dort!

Autor: AcrobatReader (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist übrigens so ein Teil:

http://www.spareparts-service.com/product_info.php...

Nur gibts die in der Größe mit unterschiedlichen Vorspannungen usw. und 
ich denke schon, dass das kritisch ist. Schließlich sind die Federbeine 
ja nicht symmetrisch angeordnet.

Meine Güte, echt der Hammer wie der Bottich da in der Maschine am 
hämmern war. Ich bekam echt Angst beim heutigen Probelauf mit geöffnetem 
Deckel :)

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es sind die Dämpfer. Wenn die Waschmaschine während des Transportes eine 
Zeit lang in Schräglage war, dann wurden die Dämpfer zu stark belastet 
und haben wohl davon Schaden genommen.

Beitrag #4809039 wurde von einem Moderator gelöscht.
Beitrag #4809079 wurde von einem Moderator gelöscht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.