www.mikrocontroller.net

Forum: PC Hard- und Software Internetverbindung bricht ab...


Autor: Danny Hiebel (danny)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen!

Ich habe seit ein paar Tagen DSL 16.000, was an sich ja echt klasse ist. 
Allerdings hängt sich die Fritz!Box FON WLAN 7170 auf wenn ich über WLAN 
mit voller Bandbreite sauge (z.B. HDTV-Trailer bei Microsoft). Das 
gleiche File über LAN geht problemlos. Gut, es kommt (noch) selten vor 
das man von einen Server mit voller Bandbreite saugen kann, aber wenn 
dann sollte es funktionieren, oder? Vom AVM-Support hab ich noch nichts 
gehört, außer "machen Sie ein Firmwareupdate", das ich schon gemacht 
habe, jedoch ohne nennenswerten Erfolg.
Vielleicht hat einer von Euch ja noch eine Idee oder hatte das gleiche 
Problem. Danke schonmal für Eure Tips und Hilfe!




Fritz!Box Fon WLAN 7170 & Fritz!WLAN USB Stick

Autor: (geloescht) (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
(Dieser Beitrag wurde geloescht)

Autor: guru (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich glaube man kann den dB-Wert auch in den Konfigurationsseiten der 
FritzBox ablesen, oder?

Autor: (geloescht) (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
(Dieser Beitrag wurde geloescht)

Autor: guru (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
fritz.box > Internet > DSL-Informationen > Spektrum

Autor: Danny (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Wie gesagt, wenn ich über die gleiche Box, nur eben mit Cu-Leitung statt 
WLAN sauge funktioniert es. Spektrum und DSL-Info im Anhang

Autor: tastendrücker (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Allerdings hängt sich die Fritz!Box FON WLAN 7170 auf wenn ich über WLAN
> mit voller Bandbreite sauge (z.B. HDTV-Trailer bei Microsoft).

Was heisst "hängt sich auf"? Geht anschliessend gar nichts mehr oder 
bricht nur die WLAN-Verbindung PC <-> Router ab? Kann die Verbindung 
anschliessend wieder hergestellt werden oder musst du den Router 
reseten? Ist das Problem reproduzierbar? Kommt es immer nach einer 
bestimmten Zeit? Und bei weniger "Speed' passiert das nicht???

Autor: jÜrgen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ich hatte das problem, das ich einen netgear router habe der wlan 
seitig, bei zu viel "stress" schätz ich mal, die verbindung trennt. da 
mein bruder einen access point besitzt, hab ich es wie folgt gelöst: 
modem -> router -> AP! Da sich beim Router die WLAN Seite nicht 
abschalten lässt hab ich das ganze mit good old Alufolie gelöst. Und nun 
-> perfekt.

Autor: Danny (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das ganze ist reproduzierbar: jedesmal wenn ich per WLAN fullspeed sauge 
(nach ca. 30MB).
Vor dem Firmwareupdate musste ich den Router stromlosschalten um wieder 
online zu kommen. Mit der neuen Firmware schafft er das von selbst 
(äußert sich wie ein kurzer Spannungsausfall).
Bei weniger speed kann ich normal und endlos surfen.
Seltsame Sache das.....

Autor: Danny Hiebel (danny)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hat sich mit dem neuen Firmware-Update erledigt....

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.