www.mikrocontroller.net

Forum: PC Hard- und Software Rechner bei PPP-Verbindung lahm


Autor: Carsten F. (fec)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich würde gerne mit meinem Handy ins Internet - ganz einfach über das 
eingebaute Modem mit einer 9k6 Einwahl über eine PPP-Verbindung (zum 
Mails lesen langt mir das).

Die Verbindung mit meinem Nokia 6120 klappt soweit, ich kann mich am 
PPP-Server anmelden. Dann wird allerdings plötzlich mein ganzer Rechner 
(Windows XP) total "lahm", ich kann nicht einmal mehr meinen Browser 
starten.

Hat jemand eine Idee, woran das liegen könnte? Ich habe schon die 
Firewall ausgeschaltet, an der sollte es also nicht liegen.


Vielen Dank für Hinweise!

Carsten

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.