www.mikrocontroller.net

Forum: Offtopic Problem mit der Hauselektrik.


Autor: Christoph (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

Bei mir ist seit gestern der Wurm in der Hauselektrik: wenn im 
Wohnzimmer das Licht angeschalten wird (Relais) fliegt der 
FU-Hauptschalter (is noch E-Installation aus den 70ern) vom kompletten 
Haus raus. Ebenso sporadisch beim Anschalten von Fernseher  Herd  
Wasserkocher / Computer. Das seltsamerweise nur auf meiner Etage. Die 
anderen Wohnungen / Treppenhaus, Keller im Haus sind überhaupt nicht 
betroffen. Der Elektriker war heute da, konnte aber auch keine Ursache 
für dieses merkwürdige Verhalten nennen... habt ihr eine Idee, woran das 
liegen könnte? Kontaktprobleme? PE-L-N irgendwo lose?
Könnte es eventuell am FU-Schalter liegen sodass ein Austausch gegen FI 
hilft?

Vielen Dank für Eure Anregungen

Christoph

Autor: yyyy (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hatte einmal so etwas ähnliches,

FI-Schaltertausch hat geholfen.

Einfach probieren.

Autor: Uboot- Stocki (uboot-stocki)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Oder ein Kabelproblem - evtl. Marder o.ä.

Autor: Christoph (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
--> Kabelproblem

... an was würdet ihr dabei denken? was kann man kontrollieren und was 
macht keinen Sinn nachzuprüfen?

Autor: Uhu Uhuhu (uhu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn der Null-Leiter hinter dem FI irgendwo Kontakt mit dem Schutzleiter 
hat,  gibt es solche Effekte: Egal was man einschaltet, der FI fliegt 
raus.

Geht der E-Herd auch über den FI? Dann hat womöglich eine Herdplatte 
eine kleine Isolations-Macke.

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Yahoo-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.