mikrocontroller.net

Forum: Offtopic ALICE , bei Rechnung Mail zusenden


Autor: Mueller (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
BRÜÜÜLLLL........#
Sorry Ihr könnt nichts dazu...

Also ich weiß nicht mehr weiter. Versuche jetzt das dritte mal
das "Alice" mir eine Mail zusendet: "Das es eine neue Rechnung
gibt, die bezahlt werden möchte".
Beim letzten mal hatte ich auch schon rausgefunden, wie man
es schafft das eine Mail zu meinen "Alice Mail Konto" geschickt
wird, wenn Rechnung da ist. Das fand ich heute schon nicht mehr.
(dafür viel nacktes Bein von der Schiffer oder wie die sich nennt)
Wie dann aber das "Alice Mail Konto" mir dann eine Mail zusendet,
das es eine Mail gibt (also weiterleitet) habe ich in den letzten
zwei Stunden nicht gefunden. Nur ab und zu den Hinweis das ich es
später noch mal versuchen soll.....
Das war vor 3 Monaten genauso gewesen.
Kann mir mal jemand BITTE sagen, wie und wo man das einstellt.
Die Techniker von "Alice" sagten mir, das ich das Problemlos
einrichten könnte.
Mir fehlen einfach die Nerven für diese Besch... Seite.
DANKE.

Autor: Karl-heinz Strunk (cletus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mueller wrote:

> Kann mir mal jemand BITTE sagen, wie und wo man das einstellt.

Du kannst bei denen im Webmail, weil das ein verkapptes Outlook Webmail 
Ist, einfach eine Filterregel einrichten, die eine Kopie aller neuen 
Mails weiterschickt.


> Die Techniker von "Alice" sagten mir, das ich das Problemlos
> einrichten könnte.
> Mir fehlen einfach die Nerven für diese Besch... Seite.

Tja. Da muss man durch.

Oder einfach "Wie mache ich das genau?" fragen.

Wenn du am Rechner sitzt, kannst du mit dem Techniker die Schritte auch 
schnell direkt durchgehen.

Autor: Mueller (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
"Ist, einfach eine Filterregel einrichten, die eine Kopie aller neuen
Mails weiterschickt."
Genau das hatte ich auch gemacht. Aber eine MAil ist nicht angekommen.
Genau: Betreff: "Rechnung" eingegeben und dann
bei Weiterleitung meine MAIL@web.de eingetragen
und dann von Web.de Probemail abgesendet.
Diese ich dann auch bei "Alice Mail" angekommen
aber keine Antwort wieder zurück.

Autor: Karl-heinz Strunk (cletus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mueller wrote:
> "Ist, einfach eine Filterregel einrichten, die eine Kopie aller neuen
> Mails weiterschickt."
> Genau das hatte ich auch gemacht. Aber eine MAil ist nicht angekommen.
> Genau: Betreff: "Rechnung" eingegeben und dann
> bei Weiterleitung meine MAIL@web.de eingetragen
> und dann von Web.de Probemail abgesendet.
> Diese ich dann auch bei "Alice Mail" angekommen
> aber keine Antwort wieder zurück.

Richte doch einfach eine Umleitung für alle Mails ein.


Oder geh dem Support so lang auf den Sack, bis sie dir Papierrechnung 
schicken.


Ich diskutier das jetzt nicht weiter, wir sind ja nicht der 
Alice-Support (mit dem ich übrigens zufriedener bin als mit jedem 
DSL-Support vorher)

Autor: Mueller (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe gerade die Ido... angerufen....
DAMIT DIE IHR GELD BEKOMMEN.. soll ich da Stundenlang eine
Kostenflichtige Nummer anrufen, Die spinnen doch.
Mich kotzt das hier in Deutschland langsam so was an.
Ich soll noch dafür bezahlen das die Ihre Geld bekommen.
DAS KANN NICHT SEIN. Wut. Ich kenne das anders.
Telefonhörer hochheben und warten bis mich jemand nach meinen Problem
fragt. Und das hat noch nie was gekostet.

Autor: Phil J. (sunflower_seed)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Ich diskutier das jetzt nicht weiter, wir sind ja nicht der
>Alice-Support (mit dem ich übrigens zufriedener bin als mit jedem
>DSL-Support vorher)

dito

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.