mikrocontroller.net

Forum: Offtopic TeXnic Center funktioniert nicht mehr


Autor: Serpentes (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich musste bedauerlicherweiße mein TeXnicCenter deinstallieren und nun 
nach der Neuinstallation funktioniert es nicht mehr. Egal wie klein der 
Code ist, ich bekomme immer die Fehlermeldung (Ohne Hinweis auf eine 
Zeile):

! Emergency stop
! ==> Fatal error occured, no output pdf file produced!
Transcript written on test.log

wobei "test" der name meines Files ist.


Hat jemand eine Idee auf was die Fehlermeldung hindeutet oder was ich 
falsch gemacht habe?

MfG

Autor: unwichtig (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Warum musstest du es denn vorher deinstallieren? Hast du auch gs usw. 
neu installiert?

Autor: KlixxBunt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Frag do mal test.log ???

Autor: Cohn Jonner (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Iiihh... TeXnicCenter.

Versuchs mal mit www.winshell.org. Finds viel besser!!

Autor: Jansen (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das liegt wahrscheinlich an dem pfad zu deinem adobe oder acrobat reader 
aus texniccenter raus...

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.