mikrocontroller.net

Forum: FPGA, VHDL & Co. .coe File wird nicht gefunden


Autor: Hans-Werner (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Beim Versuch eine .xco-Datei zu öffnen erhalte ich die Fehlermeldung das 
eine .coe-Datei nicht gefunden werden kann. Diese ist jedoch vorhanden; 
nur nicht unter dem bei der Fehlermeldung angegebenem Pfad.
Wie kann die den Pfad korrigieren ? Der angegebene Pfad bezieht sich bei 
meinem PC auf das DVD Laufwerk.

Autor: ROFL (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Du musst zuerst auf das Icon klicken und dann die Taste drücken.
Nicht umgekehrt.
Oder die .lba Datei im Programm öffnen. Benutze dafür den Menüpunkt.
Dann sollte es gehen.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [vhdl]VHDL-Code[/vhdl]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.