Forum: Offtopic AntiVir: GOOGLE.DE ist Malware


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Martin (Gast)


Angehängte Dateien:
  • preview image for GV.gif
    GV.gif
    250 KB, 294 Downloads

Bewertung
0 lesenswert
nicht lesenswert
Was soll ich machen?

von löscht das Internet (Gast)


Bewertung
0 lesenswert
nicht lesenswert
LOL

ich würde das Problem mal im Avira-Support-Forum schildern, das geht ja 
mal garnicht =)
http://forum.avira.de/wbb/index.php?page=Index&s=52dd1b66b7a2f3fc344a2e8452f4e786e5981d83



Bis zum nächsten update kannste jas mal auf Bing ausweichen ;)

von löscht das Internet (Gast)


Bewertung
0 lesenswert
nicht lesenswert
ahh, so ein Beitrag gibbet ja schon - und ein update für antivir 
anscheinend auch!

http://forum.avira.de/wbb/index.php?page=Thread&threadID=95776

von ingFH (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Google neu installieren!

von Martin (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Vielen Dank für eure Antworten. Der Aufruf von Google funktioniert 
wieder. Aber erst nachdem ich das AntiVir-Update per Hand eingespielt 
habe (dachte bis jetzt, daß  dies automatisch abläuft).

Wünsche euch ein schönes Wochenende

Martin

von Gast (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Sowas wundert mich gar nicht. Ich hatte diese Woche eine Virenwarnung 
von AntiVir angeblich in einer DLL von Nero (war natürlich Quatsch). 
Beim zweiten Update war sie dann wieder verschwunden.

von FRAGENSTELLER (Gast)


Bewertung
0 lesenswert
nicht lesenswert
na so ganz unrecht haben sie mit google ja nicht. ;-)

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.