mikrocontroller.net

Forum: Offtopic Funktioniert bei euch die Seite - wenn ja: liegt´s an meiner Fritzbox ?


Autor: Chris S. (-fx-)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Leute,

die interaktive Karte mit Markierungspunkten und Links auf 
http://www.geocaching.de/index.php?id=81 funktioniert nicht mehr, letzte 
Nacht ging´s noch ohne Probleme.

Nun - ist das bei euch auch so ?

Wenn nicht wird´s wohl an der heute Mittag installierten Fritzbox 7170 
liegen, nur welche Einstellung könnte dafür verantwotlich sein.

Dankeschön ...

Autor: Max M. (xxl)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Probiere lieber erst andere Webseiten aus. In den letzten Tagen
hat das Internet wieder mal gesponnen. Selbst bei mikrocontroller.net
kam ich über den üblichen Link nicht rein. Ein Timeout gabs auch nicht.
Über Google und eine andere URL ging es dann wieder. Seid heute ist
wieder alles wie gewohnt. Wäre schön wenn die Provider mal Bescheid
geben würden, aber dann müßten die ja zugeben das das Internet
unzuverlässig wäre und das geht ja nun gar nicht.

Autor: Unbe Kannt (chatter) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Wäre schön wenn die Provider mal Bescheid
>geben würden

>>Hallo 5 Mio. Kunden, (ist das schon Spammail an alle Kunden?)
>>
>>irgendwo auf der Welt ist gerade ein Router ausgefallen. Wir wissen auch
>>nicht genau wo, wollten sie aber nur darüber informieren, dass vielleicht
>>ein paar Seiten nicht erreichbar sein könnten.
>>
>>Mit freundlichen Grüßen
>>
>>Ihr Provider!



Mich nervts auch, wenn man einige Seiten nicht erreichbar sind. Aber der 
Provider kann selten was dafür.

Autor: Chris S. (-fx-)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wieso frage ich auch im OT und erwarte konkrete Antworten darauf - ich 
Blödmann :)

Egal, wurde mir inzwischen auch schon von anderen bestätigt, dass die 
Map nicht läd - also alles im Grünen Bereich.

Autor: Sven P. (haku) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Versuch auch mal andere DNS. Letzte Woche habe ich abermals zwei 
Telekom-DNS rausgeworfen, weil die immer langsamer wurden und teilweise 
keine gescheiten Antworten mehr lieferten.

Autor: Jadeclaw Dinosaur (jadeclaw)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nunja, hier geht es auch nicht.
Standort: Niederrhein
Provider: UnityMedia.
Alles andere an Seiten läuft.

Gruß
Jadeclaw.

Autor: Jeffrey Lebowski (the_dude)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
mal so als tipp!

http://downforeveryoneorjustme.com/

hier sieht man recht schnell ob's am eigenen Provider liegt oder eher am 
hoster der webseite!

Grüße!

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Yahoo-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.