mikrocontroller.net

Forum: Offtopic Die Lava steigt nicht auf


Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hab mir vor kurzem eine Lavalampe gekauft. Doch nach Stunden langem
betrieb bleibt die lava trotzdem im Kugelförmigen Zustand unten. Wo
liegt das Problem?

Autor: Ratber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Sowas ähnliches hatten wir doch schonmal.

http://www.mikrocontroller.net/forum/read-7-160797.html#new

Auch hier gibts nur die gleiche Empfehlung:

Läuft die Funzel nicht so wie se soll dann Umtauschen.

Autor: Ithamar Garbe (antimon)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Is vielleicht die Umgebungstemperatur zu gering?

Hab meine Lavalampe mal spasshalber im Garten abends am Grillplatz
gehabt - da war die Umgebungstemperatur so gering, dass das "Lava"
nicht nach oben gestiegen ist, weil die Wärme an die Umgebung abgegeben
wurde.

Eine Lavalampe arbeitet in einem relativ kleinen Temperaturbereich, ist
es zu kalt, bleibt die Masse unten, ist es zu warm, bleibt sie oben
kleben... nur wenn die Temperatur aussen stimmt, heizt sich die Masse
auf, vergrößert damit ihr Volumen, was die Dichte verringert, und
steigt nach oben. Oben kühlt sie sich ab und driftet wieder nach unten.
Da unten die Lampe wieder heizt, geht das Spiel von vorn los...

Bei mir dauerts übrigens ne halbe bis ne Stunde, bis das Teil mal
loslegt...

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.