mikrocontroller.net

Forum: FPGA, VHDL & Co. Probleme mit LiveDesign Board


Autor: Robert Hochrein (dg1nrh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe Probleme mit einem Altium LiveDesign Bord mit Altera Cyclone 
(EP1C12F324C8) FPGA. . Board wird erkannt, aber ich bring kein Beispiel 
Prog rüber. Kann mir jemand helfen. Danke..

73 de DG1NRH

Autor: Rick Dangerus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Deine Fehlermeldung ist reichlich unkonkret. Mit was arbeitest Du? Mit 
der LiveDesign Software oder mit Quartus?

Rick

Autor: Gerd (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo lieber OM.

Hast Du eine Email Adresse? Ich arbeite schon seit länfgerem mit diesem 
Kit von Altium. Der Processor ist von Xilinx. Aendert aber nichts am 
eigentlichen vorgehen.
73

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [vhdl]VHDL-Code[/vhdl]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.