mikrocontroller.net

Forum: FPGA, VHDL & Co. Probleme mit ModelSim Compile


Autor: R. Martial (rodrigue)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich arbeite seit einiger Wochen mit modelSim und seit gestern kann ich 
plötzlich nicht mehr kompilieren (Keine Reaktion). Ist jemand da ein 
Problem mit ModelSim bekannt und was kann ich dagegen tun ?

MfG

Autor: Ratgeber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Version 6.2g? Die hat einige Macken. Ichhabe schon zweimal das Projekt 
wiederherstellen müssen, weil die files garnicht mehr erscheinen. 
Probiere das mal.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [vhdl]VHDL-Code[/vhdl]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.