mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Spice Fehlermeldung


Autor: Max Mustermann (harry3)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Hab die Studentenversion von P Spice(9.1).
PC läuft mit Vista.

Jedes Mal wenn ich nun das P Spice im Capture Fenster beende, bekomm ich 
zum Schluss eine Fehlermeldung: "MARKERSERVER Module funktioniert nicht 
mehr".
Kann man das Problem irgendwie beseitigen?

Lg

: Verschoben durch Admin
Autor: Nutzi77 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe ein ähnliches Problem.
Ich kann keine Marker setzen, denn dann stürzt CAPTURE ab. Ist auch im 
zusammenhang mit der markerserver modul.exe. Ich habe auch VISTA als 
Betriebssystem das seltsame an der sache ist das es bis vor kurzem noch 
funktioniert hat.

Bitte um Hilfe
MFG
Nutzi

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.