mikrocontroller.net

Forum: PC Hard- und Software Eclipse und das Sprachpaket


Autor: Olivia Baumgartner-schmidt (olivia63)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich benutze seit einiger Zeit Eclipse 3.4 (von Fedora 10) und habe den 
großen Fehler gemacht das deutsche Sprachpaket zu installieren (habe 
Eclipse einmal mit den Startparametern -nl de_DE gestartet). Nun würde 
ich gerne zurück zum originalen Englisch und 'google' liefert nichts 
eindeutiges. Ich bitte um Hilfe!

Danke.

Autor: Reinhard S. (rezz)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ohne es genau zu wissen: der Parameter "-nl en_en" oder ähnliches?

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.