mikrocontroller.net

Forum: PC Hard- und Software Windows 7 stürzt nach Installation und Neustart direkt ab


Autor: Murel (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

hab gerade Win7 Home installiert und hatte während der Installation 
Probleme mit dem Bluescreen "Bad Pool Caller". Die habe ich gelöst, 
indem ich einen Ram Riegel temporär entfernt habe. Jetzt geht es, aber 
direkt nach dem ersten Start stürzt er beim Booten ab. Abgesichert geht 
es, aber er sagt, im abgesicherten Modus könne das System nicht 
finalisiert werden, und nicht abgesichert schmiert er eben ab. 
Bildschirm wird schwarz, es peipst und er startet den Rechner neu.
Win7 ist auf einer Kingston SSDNow 64 GB SSD drauf...

Autor: bluppdidupp (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Irgendwo in der Systemsteuerung kann man den automatische Neustart bei 
Systemfehlern ausschalten, dann kannst du den Bluescreen sehen.
(Er sollte auch in der Ereignisanzeige geloggt werden)
Vermutlich nen Treiber-Problem oder defekte Hardware...

Autor: Murel (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Systemsteuerung, lustig. Ich hab mich ja nicht einmal einloggen 
können... Hab gerade das Memory Diagnostic laufen und das sagt, es wären 
Fehler detektiert (aber nicht welche) und ich solle den Hersteller 
kontaktieren :-(

Autor: G4st (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hauptspeicher putt

Autor: Murel (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja, das wars, Eines der Module ist hin. Das andere geht tadellos, 
Danke!

Autor: Crashzero (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo, ich weiss der thread ist älter, aber vllt bekomme ich doch eine 
antwort...

Habe mir nun auch Win 7 32bit zugelegt, installieren funzt soweit, aber 
wenn dann nach dem x-ten neustart "Systemanwendungen werden angewendet" 
kommt, stürzt mein rechner ab...
Danach fährt der normal hoch und kommt bis zu " Dienste werden 
gestartet" dann wieder das gleiche prob, bekomm dann nur die Meldung: 
Der Pc wurde neu bzw unerwartet neu gestartet werden....

bitte helft mir
entweder ier im thread oder schickt mir ne mail: j.bundi@live.de

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.