mikrocontroller.net

Forum: Platinen Masse Plane Darstellungsproblem


Autor: Souhail Slk (slk)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

in meinem Design habe ich ein Paar Polygons eingefügt, mit dem 
Autorouter lasse ich die darstellen.
Wenn ich Eagle schließe und wieder offene, werden die Polygons nur 
gestrichelt dargestellt. Mit dem Rastnest Befehl kann ich di Polygons 
nicht wieder aufbauen lassen, ich muss nochmal den Autorouter aufrufen. 
Ich weiß nicht ob ich die Platine so bestellen kann!!

ich bin für jeden Hinweis sehr dankbar

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.