mikrocontroller.net

Forum: PC Hard- und Software probleme mit bob breitbandinternet


Autor: bob (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hallo,

ich habe leider ein kleines problem mit meinem bob breitband- usb stick.
sollte ich meinen stick anschliessen, wird dieser nicht angezeigt und 
meine usb schnittstellen funktionieren nicht mehr, bis ich den rechner 
neu gestartet habe. es hat mir den stick nur ein einziges mal angezeigt, 
nämlich beim allerersten mal einstecken, die software habe ich, dann 
sofort installiert.

bitte um hilfe

bob

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.