mikrocontroller.net

Forum: www.mikrocontroller.net Kann keine Anhänge runterladen - was ist da los?


Autor: PeterK (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Seit ein paar Tagen kann ich keine Anhänge mehr runterladen. Es kommen
immer ein paar Daten, dann eine weile gar nichts, dann bricht der
Download ab (Bilder klappen meist, ZIP oder TXT nur unvollständig, ZIP
bringt Fehler nach dem Download).
Liegt das an meinem System (neu aufgespielt) oder am neuen Forum ?
PeterK

Autor: Andreas Schwarz (andreas) (Admin) Benutzerseite Flattr this
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke für den Hinweis, ist repariert.

Autor: PeterK (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Stimmt, jetzt geht es wieder.

Danke
Peter

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.