mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Hausautomation bei bestehender Verkabelung


Autor: Joline (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

da es keinen direkten Link auf das Unterforum gibt, setze ich hier mal
einen:
http://www.mikrocontroller.net/forum/read-11-254382.html#new
Sonst findet das ja keiner.  :(

Joline

Sorry für das Cross-Posting.

Autor: Hannes Lux (hannes)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich denke mal, es ist nur eine Frage der Zeit, bis der Admin die
Navigationsleiste aktualisiert hat und man die Beiträge im
Hausbus-Forum auch direkt aufrufen kann.

Zu deinem Thema laufen momentan aber auch einige interessante Threads.

...

Autor: Joline (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
"Zu deinem Thema laufen momentan aber auch einige interessante
Threads."

Ja, aber alle gehen von einer speziell darauf abgestimmten
E-Installation aus, wenn ich mich nicht irre.

Aber vielleicht hat ja jemand eine Idee, was man bei einer bereits
bestehenden Verkabelung sinnvoll machen kann.

Autor: and_ref (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Ich denke mal, es ist nur eine Frage der Zeit, bis der Admin
ja, aber solange sich niemand dafür einsetzt passiert das auch nicht.
D.h. die Zeit bis das Hausbusforum in die offizielle Liste eingetragen
wird, hängt davon ab, wie die Resonanz auf diesen Thread ist:
http://www.mikrocontroller.net/forum/read-5-241566.html

Also, alle Interessenten dort ein "ich auch" eintragen.

Autor: Hannes Lux (hannes)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
<Zitat>
ja, aber solange sich niemand dafür einsetzt passiert das auch nicht.
D.h. die Zeit bis das Hausbusforum in die offizielle Liste eingetragen
wird, hängt davon ab, wie die Resonanz auf diesen Thread ist:
</Zitat>

Na meinst du, der Admin richtet das Forum auf Dauer so ein (es
existiert ja definitiv und kann hier:
http://www.mikrocontroller.net/forum/list-11-1.html
aufgerufen werden!), dass es niemand aufrufen kann???

Die Tatsache, dass das Forum existiert, beweist doch, dass er es für
sinnvoll hält. Er ist eben nur noch nicht mit der Einrichtung fertig,
es fehlt noch die Navigationsleiste und der Eintrag in die
Forenübersicht.

...

Autor: and_ref (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Na meinst du, der Admin richtet das Forum auf Dauer so ein, dass es
> niemand aufrufen kann???
Ja genau, um die Resonanz zu testen.

> Die Tatsache, dass das Forum existiert, beweist doch, dass er es für
> sinnvoll hält.
Oder dass er davon überzeugt werden konnte...

> Er ist eben nur noch nicht mit der Einrichtung fertig,
Falsch. ;-)

Autor: Joline (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich will nur mal den Link auf den anderen Thread wieder hochholen...

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.