mikrocontroller.net

Forum: www.mikrocontroller.net Server-Probleme?


Autor: Johann L. (gjlayde) Benutzerseite
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Hi, kann es sein, dass der Aufruf von
https://www.mikrocontroller.net/topic/389874?page=single

dem Server Probleme macht?
wc -l =  1.165.488
wc -w =  4.357.988
wc -c = 59.032.884 
An internal Error has occured. If this problem persists, please contact the administrator of this website (webmaster@embdev.net).

Ein interner Fehler ist aufgetreten. Falls dieses Problem erneut auftritt, wende dich bitte an den Administrator (webmaster@mikrocontroller.net).

Autor: Lutz H. (luhe)
Datum:
Angehängte Dateien:

Bewertung
1 lesenswert
nicht lesenswert
Bei 13874 und bei Aufschaltung der 70 Seite fing es an.

Autor: Johann L. (gjlayde) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
504 ist da nicht so ungewöhnlich, ich hatte aber 500 (Internal Server 
Error).

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.