mikrocontroller.net

Forum: www.mikrocontroller.net Bug im Forum


Autor: Gas-ton (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi, man kann bei euch nicht posten, wenn mal als Name "Gaston" eingibt. 
Das Forum erkennt es als "Gast" und das wird nicht als Name akzeptiert. 
Da werden wohl nur die ersten 4 Zeichen auf Gleichheit getestet.

Autor: IchbinkeinGastoderdoch (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Scheint so.

Autor: I'm not Gaston (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das Thema gab es doch schon mal vor einer Weile. Gib dir ein Vorwort.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.