mikrocontroller.net

Forum: PC Hard- und Software Phillips 55PU findet kein WLAN


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: Dieter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ein Fernseher Phillips PU war 3 Wochen aus und ohne Netz und Strom. 
Jetzt findet er kein WLAN mehr. Beim Scan wird nichts mehr angezeigt.
Man hat den Eindruck, dass dieser im WPS festhaengt. Der Router hatte 
nie WPS. Die Taste dort ist ein Wlan Power Switch.
Koennte es sein, dass das die Folge eines Bugs eines Updates des 
Fernsehers ist.

Autor: Dieter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nun noch mal resettet durch Trennen vom gemaess einer Anleitung von 
wenigen Minuten. Allerdings dann nicht die mindestens 5 Minuten 
gewartet, bis alle automatischen Konfigurationen durchgelaufen waren.
Somit erledigt.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.