mikrocontroller.net

Forum: www.mikrocontroller.net Schon wieder Mist im Seitenlayout


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Betrachter (Gast)


Angehängte Dateien:

Bewertung
-1 lesenswert
nicht lesenswert
Seit kurzer Zeit: Jede Menge Platzverschwendung und
schlechtere Lesbarkeit in der Spalte "Neue Beiträge"

Viel heisse Luft durch Verschlimmbesserung.

: Gesperrt durch Admin
von hgbgjrkgtz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Dann mach's doch weg, du Flachköpper.

von wendelsberg (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Bei mir laden Bilder gar nicht.

wendelsberg

von ek13 (Gast)


Bewertung
2 lesenswert
nicht lesenswert
wendelsberg schrieb:
> Bei mir laden Bilder gar nicht.
>
> wendelsberg

Bei mir das gleiche Problem, dachte schon mein Browser spinnt

von Rosetta (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Nix geht alder

von Bitte ... (Gast)


Bewertung
-1 lesenswert
nicht lesenswert
... alles wieder zurück. Danke.

von wendelsberg (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Bitte ... schrieb:
> ... alles wieder zurück.

Aber nicht die Bilder!

von ich (Gast)


Bewertung
0 lesenswert
nicht lesenswert

von Betrachter (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Betrachter schrieb:
> Viel heisse Luft durch Verschlimmbesserung.

Hab mal den Browser Chache geleert, jetzt ist bei mir
der Mist weg. Kann aber auch sein dass das Layout wieder
zurück geändert wurde.

von Betrachter (Gast)


Bewertung
-2 lesenswert
nicht lesenswert
Betrachter schrieb:
> Kann aber auch sein dass das Layout wieder
> zurück geändert wurde.

Ja ich denke das Layout ist wieder das (schöne) alte.

Es lebe die Verschlimmbesserung.

von Andreas S. (andreas) (Admin) Benutzerseite Flattr this


Bewertung
1 lesenswert
nicht lesenswert
Fuer konstruktives Feedback zum neuen Design bitte diesen Thread nutzen: 
Beitrag "Neues Design"

Dieser Beitrag ist gesperrt und kann nicht beantwortet werden.