mikrocontroller.net

Forum: www.mikrocontroller.net Seiteneinteilung funktioniert nicht angemeldet


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Claus M. (energy)


Bewertung
0 lesenswert
nicht lesenswert
So lässt sich vor allem der covid thread kaum noch lesen. Bitte fixen!

von Frank M. (ukw) (Moderator) Benutzerseite


Bewertung
1 lesenswert
nicht lesenswert
Komisch, bei mir funkioniert das.

Kannst Du das genauer spezifizieren? Handy oder Desktop? Welcher 
Browser?

Was heißt "Seiteneinteilung funktioniert nicht angemeldet"? Dass keine 
Seiteneinteilung mehr gemacht wird? Vielleicht hast Du diese ja 
versehentlich abgeschaltet? Kontrolliere bitte den entsprechenden 
Eintrag unter "Einstellungen"

von Claus M. (energy)


Bewertung
0 lesenswert
nicht lesenswert
Danke, das unter Einstellungen war es. Habe ich nie bewusst ausgestellt?

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.