Forum: www.mikrocontroller.net Seltsames Verhalten am Seitenende


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Percy N. (vox_bovi)


Lesenswert?

Ich habe heute in einem Thread auf den 199. Beitrag geantwortet.
Nach dem Drücken der Sendetaste schien überhaupt nichts zu geschehen, 
insbesondere konnte ich meinen soeben gesendeten Beitrag nicht sehen, 
sondern lediglich denjenigen, auf den ich geantwortet hatte. Mehrfache 
weitere Sendeversuche erbrachten keine Änderung; insbesondere gab es 
keine Meldung, der Beitrag sei bereits in der Datenbank vorhanden.
Irgendwann fiel mir dann die inzwischen eingefügte Seitenanzeige auf ...

Ist das so beabsichtigt?

Beitrag #6452825 wurde von einem Moderator gelöscht.
von Percy N. (vox_bovi)


Lesenswert?


Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.