Forum: Haus & Smart Home Junkerstherme/Fehler EA


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von H.Joachim S. (crazyhorse)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Sieht eigentlich noch ganz gut aus (ist jetzt 3 Jahre alt, die vorherige 
war min. 10 Jahre).
Aber Ionisationsstrom tatsächlich zu niedrig, ca. 1,5µA. Widerstand ist 
keiner messbar,also mit meinen Messgeräten >100M.
Was passiert da?

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
So, neue Elektroden drin. Strom stimmt wieder, Therme läuft ohne Störung 
durch. Was da passiert ist mir aber immer noch nicht klar.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.