mikrocontroller.net

Forum: PC Hard- und Software HP Pavilion 6513 eg


Autor: Nils (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
habe mir ein lapi hekauft war vista drauf wie auch schon alle sagen der 
absolute schrott
habe mir jetzt xp drauf gemacht und kam durch eure anleitungen auch 
relativ weit habe nur das problem das er drei geräte noch nicht erkannt 
hat und ich auch keine treiber dafür finde
1.)Audiogerät auf High Definition Audio-Bus
2.)Modemgerät auf High Definition Audio-Bus
3.)Unbekanntest Gerät (Microsoft ACPI-konformes System)

habe weder eine cs noch eine diskette dazu wäre echt toll wenn mir 
jemand helfen könnte

danke im vorrauß

Autor: Magnus Müller (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hast du schon Auf der HP-Seite nach Treibern ausschau gehalten?

Autor: Robert S. (razer) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Has du SP2 schon installiert?

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.