mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Polin Multimeter M-345pro - Widerstandsmessung defekt


Autor: Mode (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,
ich habe seit vielen Jahren das Polin Multimeter M-345pro und bin jetzt 
auch sehr zufrieden damit. Jetzt plötzlich funktioniert die Widerstands 
und Durchgangsmessung nicht mehr.
Schliesse ich die Messitungen kurz, so werden nur schwankende hochohmige 
Widerstaende angeigt.
Die Spannungsmessung funktioniert ohne Probleme.

Was kann das sein? Die interne Referenzspannungsquelle??

Mode

Autor: Gorgel Grampf (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vielleicht die innere Baterie ?

Autor: ich (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
schraub's mal auf, da ist bestimmt die Sicherung defekt.
Evtl. mal bei Strommessung überlastet.

viel G.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.