Hallo zusammen, ich habe im Moment ein Problem mit meinem J-Tag Server. Ich versuche auf meinem neuen PC unter Vista 64-Bit den genannten Dienst zu installieren. Allerdings bekomme ich beim Start immer die Fehlermeldung "Unable to load h-jtag driver". Habe mich schon schlau gemacht und alles als Administrator installiert und ausgeführt, hilft aber alles nix. Hat schon einer von euch ähnliche Probleme gehabt und wenn ja wie gelöst. Grüsse
Antwort schreiben
Bitte melde dich an, um einen Beitrag zu schreiben.