mikrocontroller.net

Forum: www.mikrocontroller.net EMail Adresse ändern


Autor: ●● pit ●. (Gast)
Datum:

Bewertung
2 lesenswert
nicht lesenswert
Mein hochgeschätzter Admin,

ich flehe untertänigst, die Funktionalität zum ändern der
EMail-Adresse zu reparieren.


Dank & Verbeug,

 - Karl

Autor: Jörg Wunsch (dl8dtl) (Moderator) Benutzerseite
Datum:

Bewertung
2 lesenswert
nicht lesenswert
Ich kann bestätigen, dass es nicht funktioniert.

Autor: Jörg Wunsch (dl8dtl) (Moderator) Benutzerseite
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Jörg Wunsch wrote:
> Ich kann bestätigen, dass es nicht funktioniert.

Ich kann bestätigen, dass es funktioniert. ;-)

Man bekommt natürlich zuvor eine Mail mit einem Bestätigungslink
(an die neue Adresse natürlich!).  Nachdem man diesen Link verfolgt
hat, ist alles in Butter.

Allerdings wäre sicher eine kleine Nachricht darüber, dass es noch
eine Mail gibt, ganz gut.  Sonst geht's einem so wie mir gerade,
man drückt da dreimal drauf und hat drei Mails...

Autor: Andreas Schwarz (andreas) (Admin) Benutzerseite Flattr this
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ab jetzt gibt's einen Hinweis dass man die Adresse bestätigen muss.

Autor: Roland L. (roland2)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
ich muss mal diesen thread ausgraben.
bei dem Versuch, meine emailadresse zu ändern bekomme ich die Meldung:
> Der Bestätigungslink ist ungültig. Bitte versuchen Sie die
> Änderung zu wiederholen.
ich hab's mit verschiedenen Adressen versucht, immer das gleiche 
Ergebnis. Mache ich was falsch, oder funktioniert das nicht?

Autor: Teo Derix (teoderix)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Funst bei mir ohne Probleme.

Autor: Roland L. (roland2)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ich habe es jetzt nochmal versucht, immer die gleiche Meldung.

könnte sich mal ein Moderator der Sache annehmen?
Aber bitte nicht an die alte emailadresse schreiben, auf die habe ich 
keinen Zugriff mehr.

Autor: Jörg Wunsch (dl8dtl) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Roland L. schrieb:
> ich habe es jetzt nochmal versucht, immer die gleiche Meldung.

Hast du mal spaßeshalber ein neu angelegtes Firefox-Profil
genommen, mit ansonsten jungfräulichen Einstellungen?

Sowas hilft manchmal über irgendwelche Probleme mit Keksen oder
dergleichen hinweg.

> könnte sich mal ein Moderator der Sache annehmen?

Du überschätzt hier die Möglichkeiten der Moderatoren.  Da musst du
schon Andreas mal selbst anschreiben.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.