mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Was ist das für ein Bauteil?


Autor: Michael D. (etzen_michi)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Guten Tag.

Habe das Problem das ich bei meiner PSP ausversehen als ich sie laden 
wollte + und - verpolt habe und sie seit dem nicht mehr lädt.

Habe hier mal ein Foto vom Bauteil gemacht wo ich fast vermute das es 
daran liegt ^^ auch wenn es nicht zu erkennen ist.

Würde geschätzt sagen das es die Größe 0603 hat.

Rauf steht: TD

Autor: PSP (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Man kann viele Bauteile erahnen, aber keins richtig sehen... Ich glaube 
da wird dir niemand helfen können...

=> Mache ein gescheites Foto !

Autor: Michael D. (etzen_michi)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Das ist das beste Foto was ich mit meiner Kamera machen konnte ...

Hab hier ebend noch ein klein wenig besseres hinbekommen wo man die 
Aufschrift aber nicht erkennen kann.

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Eine 2,5A Sicherung. Ob noch mehr in die ewigen Jagdgründe eingegangen 
ist, gilt es noch herauszufinden.

Autor: Michael D. (etzen_michi)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wie kommst du auf eine 2,5A Sicherung? .. währe mal Interessant

Vielen Dank schonmal

Autor: KODAK CX7430 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
2,5 A Sicherung?!

mhh schrieb:
> mhh...
         ... ich weiß nicht

Autor: Wayne (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ganz einfach: im ersten bild steht es auf der Platine "F6001 2.5A".

Autor: Testfall (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
PSp ist nicht so unverbreitet. Es gibt tatsächlich Leute, die in ihre 
Geräte ab und zu mal reingucken. Dann sieht man einiges ;-)

Autor: Michael D. (etzen_michi)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
OMG .. das häte mir aber auch schon früher auffallen können .. Danke. 
Melde mich obs geklappt hat.

Autor: Michael D. (etzen_michi)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Eine Frage noch: Läuft die auch über Netzteil ohne Akku? (Hab die gerade 
alle zum Laden gegeben ^^)

Autor: Michael D. (etzen_michi)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
HAT Funktioniert! Danke.

*Geschlossen

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Glückwunsch, wenn jede Reparatur nur so einfach wäre  :)

Autor: Michael M. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
http://www.netzwelt.de/images/articles/makro_symbo...
such mal das symbol bei deiner kamera...

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.