mikrocontroller.net

Forum: www.mikrocontroller.net Warum sehe ich das nicht? V2.0


Autor: Klaus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich möchte mal vorsichtig anmerken, dass zu dem Thema noch nicht alles 
gesagt wurde.

Denn die eigentlich spannende Frage ist ja: Warum werden die Texte der 
Links beim Zitieren mit in die Antwort kopiert, obwohl man sie als Gast 
weder sehen noch benutzen kann?

Autor: Klaus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Zum Beweis:


Klaus schrieb:
> im Zitieren mit in die Antwort kopiert, obwohl man sie als Gast
> weder sehen noch benutzen kann?
>
>
>
>     Beitrag melden | Bearbeiten | Thread verschieben | Thread sperren | Thread 
löschen |

Autor: Karl Heinz (kbuchegg) (Moderator)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Klaus schrieb:


Irgendeinen Vorteil muss es ja haben, wenn man sich im Forum anmeldet.

Autor: Egon (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Noch son' komisches Ding???

Autor: Klaus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Karl heinz Buchegger schrieb:
> Irgendeinen Vorteil muss es ja haben, wenn man sich im Forum anmeldet.

Ja natürlich muss es das haben. Aber als kleinen, unwichtigen Bug würde 
ich das schon bezeichnen, dass unsichtbarer Text in Zitaten erscheint. 
;-)

Autor: Michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke für V2.0!
Ich bin beruhigt, da es nicht nur bei mir so ist.

Autor: Thomas S. (thomas_s74)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei mir ist das so, dass wenn ich meine eigenen Beiträge sehen will. 
Dann finde ich keinen einzigen. Müssten mittlerweile aber schon recht 
viel sein.

Autor: Trolljäger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Um was geht es hier bitte?

Autor: Stefan B. (stefan) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Thomas S. schrieb:
> Bei mir ist das so, dass wenn ich meine eigenen Beiträge sehen will.
> Dann finde ich keinen einzigen. Müssten mittlerweile aber schon recht
> viel sein.

Ungefähr 285

http://www.mikrocontroller.net/user/my_posts funktioniert bei dir nicht? 
Ich finde diese Funktion (unter Einstellungen erreichbar) klasse. Beim 
lange praktizierten normalen Scannen des Forums habe ich etliches 
übersehen.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.