mikrocontroller.net

Forum: Offtopic UMS Fax Empfang geht nicht


Autor: Jürgen Franz (unterstrom)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,
ich muss ein Fax empfangen. Habe kein eigenes Gerät und dachte, dass ich 
schnell die UMS-Funktion meines Providers aktiviere und damit arbeiten 
kann.
Es geht aber nicht!
Mittlerweile habe ich von zwei Faxgeräten auf drei UMS-Nummern (zwei bei 
web.de, eine bei 1&1) probiert: es geht bei keinem! Bei 1&1 klappt nicht 
einmal der Verbindungsaufbau, bei web.de wird das Blatt noch eingezogen, 
aber kurz darauf kommt eine Fehlermeldung (manchmal "besetzt", aber auch 
"Verbindungsunterbrechung").
Mache ich was falsch?
Welche Erfahrungen habt ihr gemacht?

Ich habe einige Forumsbeiträge von 2008 oder 2009 gefunden, die ähnliche 
Probleme beschreiben. Bestehen diese heute immer noch?

Jürgen

Autor: Rufus Τ. Firefly (rufus) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hat Dein Provider keinen Support?

Autor: Jens Martin (jens-martin)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Jürgen Franz schrieb:
> Mache ich was falsch?

Kann keiner wissen, hängt davon ab wer über welchen weg mit wem 
telefoniert. Aber hast du niemanden in der gegend wo du das Fax ohne die 
UMS Arie empfangen kannst? Zur Not macht das sogar die Post.

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.