Forum: PC Hard- und Software Routerproblem (Fritzbox 7360)


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Stefan S. (eric996)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Abend,

ich versuche aus meinem Heimnetz die Seite https://millstep.de
zu erreichen. Mit dem Handy über LTE/UMTS ist die Seite erreichbar.

Bisherige Maßnahmen:

Routertyp Fritzbox 7360 Sw 6.30 Provider Telekom

Versucht mit drei verschiedenen PCs Windows 7(über LAN)sowie Tablett und 
Handy (über WLAN)die Seite zu erreichen.
Bei den PCs wurde die Firewall und der Virenscanner deaktiviert.
Die Fritzbox wurde neugestartet und auf Werkseinstellungen 
zurückgestellt.

Versucht mit einer anderen Fritzbox 7360 Sw 6.50 durchgeführt, ohne 
Erfolg.

DNS Server der Telekom in der Firtzbox auf Google DNS Server 
(8.8.8.8)geändert.
Im Anhang ein Auszug von Traceroute -> Millstep.de

Hat jemand ein Idee?

MfG

von Max M. (jens2001)


Bewertung
0 lesenswert
nicht lesenswert
Eric S. schrieb:
> ein Auszug von Traceroute

Und warum nicht die Ganze?

von Max M. (jens2001)


Angehängte Dateien:

Bewertung
1 lesenswert
nicht lesenswert
Mein Auszug.

von Pete K. (pete77)


Bewertung
0 lesenswert
nicht lesenswert
Was für eine Fehlermeldung bekommst Du? Welcher Browser? Evtl. mal 
wechseln.

Mach mal ein "nslookup millstep.de"

von eric (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
firefox 50.0 auf dem PC
chrome Handy
Tablet Safari

von oszi40 (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Eric S. schrieb:
> über LTE/UMTS ist die Seite erreichbar

Wahrscheinlich Routingproblem, was woanders nicht auftritt.
9    59 ms    58 ms    57 ms  fra1.accelerated.de [84.200.230.5]
10                     *     Zeitüberschreitung der Anforderung.
Stand 20:45Uhr Mal morgen testen.

von eric (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
letzter Post war ein falsche Seite

von eric (Gast)


Bewertung
0 lesenswert
nicht lesenswert
oszi40 schrieb:
> Wahrscheinlich Routingproblem, was woanders nicht auftritt.
> 9    59 ms    58 ms    57 ms  fra1.accelerated.de [84.200.230.5]
> 10                     *     Zeitüberschreitung der Anforderung.
> Stand 20:45Uhr Mal morgen testen.


Versuche schon mehrere Tage auf die Seite zu kommen.

von Max M. (jens2001)


Bewertung
0 lesenswert
nicht lesenswert
K.A. was du da treibst!
84.201.4.114 ist doch korrekt!

von oszi40 (Gast)


Bewertung
0 lesenswert
nicht lesenswert
eric schrieb:
> Versuche schon mehrere Tage auf die Seite zu kommen.

Dann Störung über Provider melden und tracert Quelle-Ziel mitgeben.

von eric (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Stimmt die Adresse ist korrekt, auch nslookup 84.201.4.114 liefert den 
Namen neboola.de.

Jetzt müssten sämliche Endgeräte (PC, Handy, Tablet) die Seite "nur" 
darstellen können.

von Pete K. (pete77)


Bewertung
0 lesenswert
nicht lesenswert
Bitte noch einmal melden, welche Fehlermeldung der Browser ausgibt.
Evtl. ein Virus für den Browser eingefangen, so dass Umfragen 
weitergeleitet werden? (prüfen z.B. mit hijackthis)

Was ist das Ergebnis von:
telnet millstep.de 80

So muss das aussehen:
Trying 84.201.4.114...
Connected to millstep.de.
Escape character is '^]'.

: Bearbeitet durch User
von eric (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Die Seite kann nicht verbunden werden.

Virus würde ich ausschließen, drei verschiedene Endgeräte, drei 
verschiedene Bertriebssystem, drei verschiedene Brouwser und den Router 
schon ersetzt.

von eric (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Telnet

von Max M. (jens2001)


Bewertung
-4 lesenswert
nicht lesenswert
eric schrieb:
> Telnet

Auf Port 80????

Du trollst doch!

: Bearbeitet durch User
von Pete K. (pete77)


Bewertung
0 lesenswert
nicht lesenswert
Dann versuche noch einmal ein telnet 80 mit der IP-Adresse.
Wenn es mit IP-Adresse geht, dann ist es ein DNS Problem, dann klappt 
die Namensauflösung irgendwie nicht.

von Pete K. (pete77)


Bewertung
0 lesenswert
nicht lesenswert
Interessant ist auch, dass neboola.de und millstep.de die gleiche IP 
haben.

von eric (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Funktioniert nicht.

von eric (Gast)


Bewertung
0 lesenswert
nicht lesenswert

von Manfred (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Eric S. schrieb:
> ich versuche aus meinem Heimnetz die Seite https://millstep.de
> zu erreichen. Mit dem Handy über LTE/UMTS ist die Seite erreichbar.
Aus dem Netz der Telekotz ist diese Seite nicht erreichbar. Genauso wie 
Du, verreckt tracert nach fra1.accelerated.de [84.200.230.5].

Jetzt gehe ich mal auf einen Proxy ... Anhang!

von Daniel A. (daniel-a)


Bewertung
0 lesenswert
nicht lesenswert
Bei mir geht die seite. Für mich sieht das so aus, als wäre der ip 
bereich der telecom bei diesem vserver gesperrt worden. Eventuell wegen 
der neulichen mirai ininfektion der telecom router.

über whois: https://www.whois.com/whois/millstep.de
Kann der hosting provider gefunden werden: https://www.proplay.de/de/

Eventuell kann man ja dort nachfragen.

: Bearbeitet durch User
von eric (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Morgen,

über den NL Proxy läuft die Verbindung.
Werde heute nochmal mit den Magentatruppen sprechen.

Schönen Dank an alle !!!

von Rufus Τ. F. (rufus) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Pete K. schrieb:
> Interessant ist auch, dass neboola.de und millstep.de die gleiche IP
> haben.

Das ist nicht ungewöhnlich, da steckt halt ein Hoster dahinter, der auf 
seiner Serverinfrastruktur mehrere Webserverinstanzen am Werkeln hat.

von oszi40 (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Rufus Τ. F. schrieb:
> Das ist nicht ungewöhnlich, da steckt halt ein Hoster dahinter, der auf
> seiner Serverinfrastruktur mehrere Webserverinstanzen am Werkeln hat.

Wenn dort alle die gleiche IP haben, könntE natürlich ein Server als 
Spamschleuder darunter gewesen sein, was zur Sperrung genau dieser 
gemeinsamen IP führte. Eine Info an diese MillStep Automation GmbH wäre 
sicher auch nützlich.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.