Forum: Analoge Elektronik und Schaltungstechnik Bewegungsmelder geht nach Anschluß nicht


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Rasid R. (rasidrasid)


Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich habe einen Bewegungsmelder mit LED beim Segmüller gekauft und habe 
es angeschlossen. Da keine Anschlussbeschreibung dabei war, habe ich es 
angeschlossen wie eine gewöhnliche Lampe (beiden Phasen und Nullleiter). 
Drinnen im Haus gibt es einen Schalter um eine Lampe ein- und 
auszuschalten. Genau dahin habe ich auch den Bewegungsmelder 
angeschlossen. An den Leitern kommt Strom. Habe es gemessen. Bloß geht 
er nicht an, obwohl ich die Einstellungen in alle Richtungen verändert 
habe. Also Bewegungsmelder mit LED kaputt?

Danke

von Nene (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Das ist eine etwas magere Aussage... Um welches Produkt handelt es sich 
denn, gibt es dazu einen Schaltplan und wie hast du es letztendlich 
angeschlossen? Bewegungsmelder mit Lampen haben für gewöhnlich zwei 
zusätzliche Drähte.

von Rasid R. (rasidrasid)


Bewertung
0 lesenswert
nicht lesenswert
Hallo und danke.

Also Schaltplan usw. war nicht im Karton und in der Lampe gab es auch 
nur 3 Drähte (2 Phase + Nullleiter). Ehrlich gesagt, habe ich auch nicht 
mehr anschließen müssen.

von HildeK (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Rasid R. schrieb:
> Bloß geht
> er nicht an, obwohl ich die Einstellungen in alle Richtungen verändert
> habe. Also Bewegungsmelder mit LED kaputt?

Vielleicht solltest du das bei Nacht wiederholen?

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Rasid R. schrieb:
> und in der Lampe gab es auch
> nur 3 Drähte (2 Phase + Nullleiter). Ehrlich gesagt, habe ich auch nicht
> mehr anschließen müssen.

Mach doch mal bitte Fotos von der Anschlussklemme.

von Ralf L. (ladesystemtech)


Bewertung
0 lesenswert
nicht lesenswert
Vertausch doch mal die beiden Phasen, vielleicht hast Du den Dauer-L1 
mit dem geschalteten-L1 vertauscht, so dass Dein Bewegungsmelder keine 
Betriebsspannung bekommt?

von Stefan ⛄ F. (stefanus)


Bewertung
-1 lesenswert
nicht lesenswert
Bewegungsmelder reagieren auf sehr geringe Unterschiede der 
Wärmestrahlung. Dies setzt voruas, daß der Sensor sich an die Umgebung 
anpasst. Dass kann durchaus eine halbe Stunde dauern. Warte mal so lange 
ab.

Außerdem könnte es sein, dass er die Lampe nur bei Dunkelheit 
einschaltet - möglicherweise mit einstellbarer Schwelle.

> vielleicht hast Du den Dauer-L1
> mit dem geschalteten-L1 vertauscht

Ich glaube, er meine Lampe mit eingebautem oder angeflanschten 
Bewegungsmelder. Die haben wirklich nur drei Anschlüsse: L, N und PE und 
sie werden wie normale Lampen angeschlossen. Eine Vertauschung von L und 
N ist bei diesen Lampen egal.

: Bearbeitet durch User
von Rasid R. (rasidrasid)


Bewertung
0 lesenswert
nicht lesenswert
Hallo Leute,

vielen Dank für die Hilfe. War alles ganz einfach, musste nur auf die 
richtige Dunkelheit warten >peinlich<
;-)
Grüße

von Patrick J. (ho-bit-hun-ter)


Bewertung
0 lesenswert
nicht lesenswert
Hi

Danke der Rückmeldung!!
Dadurch kann sich ein geneigter Nachbauer(gleiche_Problem_Haber diese 
'Peinlichkeit' vll. sparen ;)

MfG

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.