mikrocontroller.net

Forum: www.mikrocontroller.net Kein Gastzugang, wenn Tethering-Verbindung?


Autor: HildeK (Gast)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ich war kürzlich mit meinem Tablet (ohne Mobilfunk) unterwegs und habe 
es über den Blauzahn via Tethering an das Mobiltelefon meiner Frau 
gekoppelt.
Ging prima, jedoch beim Besuch des Forums ist mir aufgefallen, dass ich 
als Gast in dem Fall nicht hätte posten können.

Geht mobil posten nur als angemeldeter User? Wenn ja, was ist der Grund?
Rein interessehalber ...

Autor: Typ (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Das hängt nur vom Unterforum ab, nicht vom Zugang

Autor: HildeK (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Typ schrieb:
> Das hängt nur vom Unterforum ab, nicht vom Zugang

Nein, das war bei allen von mir besuchten Seiten in µC & Elektronik und 
Analogtechnik der Fall.
In Offtopic und Markt schau ich sowieso so gut wie nicht rein.

Autor: Mario M. (thelonging)
Datum:

Bewertung
2 lesenswert
nicht lesenswert
Könnte daran liegen, dass bestimmte Adressbereiche für anonyme Posts 
gesperrt sind.

Autor: René H. (Firma: Herr) (hb9frh)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
IP Range gesperrt wegen Trollerei?

Grüsse,
René

Autor: HildeK (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
René H. schrieb:
> IP Range gesperrt wegen Trollerei?

Kann natürlich sein - wenn auch nicht von mir verursacht.

Autor: B.A. (Gast)
Datum:

Bewertung
-2 lesenswert
nicht lesenswert
René H. schrieb:
> IP Range gesperrt wegen Trollerei?

Es lohnt sich ja nur dann IP-Bereiche zu sperren wenn wieder mal von 
irgend wo auf der Welt eine DDOS-Attacke kommt.

Es gibt ja immer wieder mal diese Leute welche den Artikel-Bereich mit 
Müll voll schreiben. Es sind vielleicht nur Bots die ihre Werbung 
überall ablegen wollen und daher haben die Hintermänner dadurch keine 
Arbeit, nur eben die Mods welche die Artikelsammlung wieder säubern 
müssen.

Es ist aber auch kein Problem sich anzumelden.

Ich könnte mich anmelden, aber es geht ja auch ohne ...

Beitrag #5182754 wurde von einem Moderator gelöscht.
Autor: Rene K. (xdraconix)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hatte das selbe Problem einmal, aber da war ich nicht über Tethering 
verbunden sondern hatte direkt am Smartphone über E-Plus keine 
Möglichkeit als Gast zu posten.

Autor: HildeK (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Rene K. schrieb:
> da war ich nicht über Tethering verbunden
Ja, lag wohl an E-Plus - nicht am Thetering. Ich hab es später noch 
direkt versucht, da ging's auch nicht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.