mikrocontroller.net

Forum: PC Hard- und Software TX-P42UT30E Sound Probleme und geht aus


Autor: Panasonic (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Leutz
Hab einen Panasonic TX-P42UT30E hier stehen. Leider hat er seit kurzem 
ein Problem mit dem Ton. nach ca. 3 bis 5 minuten geht aus, startet neue 
aber in Standby rot blinkt
hat einer schon mal den Fehler gehabt...

vielen Dank

Autor: ich wer sonst (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Panasonic schrieb:
> hat einer schon mal den Fehler gehabt...

Ja. Gefiel mir aber nicht, habe ihn wieder abgegeben.

Autor: bluppdidupp (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.