Forum: www.mikrocontroller.net MC gestört, langsamer


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von michael_ (Gast)


Lesenswert?

Habt ihr das auch?
Heute Ladezeiten von Bildern mit 300KB so 1min.
Heute beim Abschicken einer Antwort kommt erst mal "400 Bad Request".

Beim zweiten Mal geht es dann.

Schon wieder.

von Teo D. (teoderix)


Lesenswert?

zB please, zB!

von Heinz R. (heijz)


Lesenswert?

bei mir ist alles in Ordnung, habe heute keine Probleme feststellen 
können

von michael_ (Gast)


Lesenswert?

Meine jetzigen drei Beiträge gingen erst nach dem zweiten Anlauf.
Werde ich gemoppt?

Schon wieder.

von Teo D. (teoderix)


Lesenswert?


von (prx) A. K. (prx)


Lesenswert?


von Mani W. (e-doc)


Lesenswert?

michael_ schrieb:
> Werde ich gemoppt?

Nur, wenn Du mit Aufwaschen zu tun hast!

von michael_ (Gast)


Angehängte Dateien:

Lesenswert?

Oder ist es ein Problem vom FF?

Beitrag #6706259 wurde von einem Moderator gelöscht.
Beitrag #6706272 wurde von einem Moderator gelöscht.
von pnp (Gast)


Lesenswert?

SattHabender schrieb im Beitrag #6706272:
> Ein Forum von und mit Leuten, die mit ihrer Zeit überhaupt nichts
> Vernünftiges anzufangen wissen.

Dann such dir doch etwas Vernünftiges für deine Zeit :-)

von 🐧 DPA 🐧 (Gast)


Lesenswert?

michael_ schrieb:
> Meine jetzigen drei Beiträge gingen erst nach dem zweiten Anlauf.
> Werde ich gemoppt?

Das ist vermutlich nur die NSA, die da gerade mitliest. Du -> Cloudflare 
-> NSA -> Cloudflare -> mikrocontroller.net

von pnp (Gast)


Lesenswert?

🐧 DPA 🐧 schrieb:
> michael_ schrieb:
>> Meine jetzigen drei Beiträge gingen erst nach dem zweiten Anlauf.
>> Werde ich gemoppt?
>
> Das ist vermutlich nur die NSA, die da gerade mitliest. Du -> Cloudflare
> -> NSA -> Cloudflare -> mikrocontroller.net

Du schlägst also vor, dass sich die NSA schnellere Rechner zulegen 
sollte? ;-)

von Teo D. (teoderix)


Lesenswert?

"12345678" ist KEIN Password!
https://youtu.be/a6iW-8xPw3k

von Georg M. (g_m)


Angehängte Dateien:

Lesenswert?

Bilder werden verzögert geladen.

von Mani W. (e-doc)


Lesenswert?

Georg M. schrieb:
> Bilder werden verzögert geladen.

Und wo liegt jetzt Dein Problem?

Keine Zeit?

;-)

Beitrag #6711591 wurde von einem Moderator gelöscht.
von michael_ (Gast)


Lesenswert?

Mani W. schrieb:
> Und wo liegt jetzt Dein Problem?
>
> Keine Zeit?

Weil es nicht die einzige Baustelle ist.
Ladezeiten bei 200Kb von über einer Minute.
Gerade wieder erlebt.

400 Badrequest, das ist fast schon Normalzustand.
Kein gutes Aushängeschild.
Es hakt an allen Enden.

von Matthias L. (limbachnet)


Lesenswert?

michael_ schrieb:
> 400 Badrequest, das ist fast schon Normalzustand.
> Kein gutes Aushängeschild.
> Es hakt an allen Enden.

Aber nicht bei jedem - und das macht das Problem schwer auffindbar.

von Manfred (Gast)


Lesenswert?

Matthias L. schrieb:
>> Es hakt an allen Enden.
> Aber nicht bei jedem - und das macht das Problem schwer auffindbar.

So ist das, ich hatte bisher keine Probleme.

Seit ca. 20:45 / IP-Bereich 89.183.78.xxx dauert das Laden der Beiträge 
ungewohnt lange und in der Bildergalerie werden einige Bilder erst im 
zweiten Durchlauf (aktualisieren F5) geladen.

Text geschrieben, Vorschau gedrückt - fünf Sekunden!

von Thomas F. (igel)


Lesenswert?

Manfred schrieb:
> Seit ca. 20:45 / IP-Bereich 89.183.78.xxx

Es hat 7 Monate gedauert bis die Datenpakete auch bei dir ankamen?
Das rechtfertigt doch mal eine Nachfrage bei deinem Provider.

von Cyblord -. (cyblord)


Lesenswert?

Thomas F. schrieb:
> Manfred schrieb:
>> Seit ca. 20:45 / IP-Bereich 89.183.78.xxx
>
> Es hat 7 Monate gedauert bis die Datenpakete auch bei dir ankamen?
> Das rechtfertigt doch mal eine Nachfrage bei deinem Provider.

Der Provider kann trotzdem die vereinbarte Bandbreite liefern. Die 7 
Monate sind nur die Latenz. Kein Grund zur Beschwerde.

Beitrag #6913192 wurde von einem Moderator gelöscht.
von michael_ (Gast)


Lesenswert?

Im Moment dauert das Abschicken eines Beitrages mehr als 1/2 Minute.

Beitrag #6938866 wurde von einem Moderator gelöscht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.